<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Algo muy grave le pasa al Athletic | Athletic  - El Correo</title><meta name="title" content="Algo muy grave le pasa al Athletic"/><meta name="description" content="El Athletic -Zorya en directo, narración online del partido de Europa League 2017-18."/><meta name="keywords" content="athletic, zorya, directo, alineaciones, confirmadas, partido, europa, league, 201718"/><meta name="news_keywords" content="athletic, zorya, directo, alineaciones, confirmadas, partido, europa, league, 201718"/><meta name="DC.date.issued"
          content="2017-09-28T17:56:40+02:00"/><meta name="date"
          content="2017-09-28T17:56:40+02:00"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://athletic.elcorreo.com/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html"/><link rel="amphtml"
          href="http://athletic.elcorreo.com/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Athletic  - El Correo"/><meta property="og:url" content="http://athletic.elcorreo.com/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html"/><meta property="og:description" content="El Athletic -Zorya en directo, narración online del partido de Europa League 2017-18."/><meta property="og:image"
            content="http://static2.elcorreo.com/athletic/multimedia/201709/28/media/cortadas/athletic-zorya-resultado-europa-league-cronica.jpg-kH8-U408700507313AG-624x385@El%20Correo.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Algo muy grave le pasa al Athletic"/><meta property="article:tag" content="Athletic"/><meta property="article:tag" content="Fútbol"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="athletic"/><meta property="article:published_time"
          content="2017-09-28T17:56:40+02:00"/><meta property="article:modified_time" content="2017-09-28T23:07:26+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Algo muy grave le pasa al Athletic"/><meta name="twitter:description" content="El Athletic -Zorya en directo, narración online del partido de Europa League 2017-18."/><meta name="twitter:image"
                content="http://static2.elcorreo.com/athletic/multimedia/201709/28/media/cortadas/athletic-zorya-resultado-europa-league-cronica.jpg-kH8-U408700507313AG-624x385@El%20Correo.JPG"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static1.elcorreo.com/squido/1.0.135/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'athletic';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'algo-muy-grave-le-pasa-al-athletic';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jon-agiriano';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170928175640';
            window.voc_fem = '20170928230726';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'athletic,futbol';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://athletic.elcorreo.com/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html"
      },
      "headline": "Algo muy grave le pasa al Athletic",
      "datePublished": "2017-09-28T17:56:40+02:00",
      "dateModified": "2017-09-28T23:07:26+02:00",
      "author": {
        "@type": "Person",
        "name": "Jon Agiriano"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elcorreo.com/athletic/multimedia/201709/28/media/cortadas/athletic-zorya-resultado-europa-league-cronica.jpg-kH8-U408700507313AG-624x385@El%20Correo.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Athletic  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El equipo de Ziganda cae ante el humilde Zorya en un partido bochornoso y compromete su futuro en la Europa League"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://athletic.elcorreo.com/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=athletic.algo-muy-grave-le-pasa-al-athletic&amp;voc_site=elcorreo&amp;voc_se=athletic&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=algo-muy-grave-le-pasa-al-athletic&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170928175640&amp;voc_fem=20170928230726&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Athletic  - El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="6558b15e-a20b-11e7-8249-ba4f16cddc47"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Athletic  - El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                 alt="Athletic  - El Correo"></a></div><a href="http://athletic.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Athletic  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Athletic  - El Correo: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Athletic</a></span><a href="#">Algo muy grave le pasa al Athletic</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.elcorreo.com/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de Athletic  - El Correo on+</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta Athletic  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta Athletic  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de Athletic  - El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections " "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Athletic" class="voc-active">Athletic</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Liga"
                               target="_self">Liga</a></h3><h3><a href="/estadisticas/copa-del-rey/clasificacion-resultados-sd.html" title="Copa del Rey"
                               target="_self">Copa del Rey</a></h3><h3><a href="http://athletic.elcorreo.com/estadisticas/liga-europa/2017-2018/clasificacion-resultados-sd.html?group=j" title="Europa League"
                               target="_self">Europa League</a></h3><h3><a href="/estadisticas/liga-segunda-b-grupo-2/clasificacion-resultados-sd.html" title="Bilbao Athletic"
                               target="_self">Bilbao Athletic</a></h3><h3><a href="/estadio/" title="Estadio"
                               target="_self">Estadio</a></h3><h3><a href="/historia/" title="Historia"
                               target="_self">Historia</a></h3><h3><a href="/elclub/" title="El Club"
                               target="_self">El Club</a></h3><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><nav class="voc-tabs"><div><a href="/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html?op=cronica" class='voc-active--gray'>Crónica</a><a href="/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html?op=directo" >En directo</a></div></nav></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Algo muy grave le pasa al Athletic</h1><a href="/mejores-imagenes-athletic-zorya-europa-league-201718-20170928192337-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.elcorreo.com/athletic/multimedia/201709/28/media/cortadas/athletic-zorya-resultado-europa-league-cronica.jpg-kH8-U408700507313AG-624x385@El%20Correo.JPG"
                                                                        alt=""><noscript><img src="//static2.elcorreo.com/athletic/multimedia/201709/28/media/cortadas/athletic-zorya-resultado-europa-league-cronica.jpg-kH8-U408700507313AG-624x385@El%20Correo.JPG"
                                                                                     alt=""/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl "></i></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure></a><a href=""
                                       class="voc-link-related"></a><h2>El equipo de Ziganda cae ante el humilde Zorya en un partido bochornoso y compromete su futuro en la Europa League</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://athletic.elcorreo.com/comun/img/2014/autor/autor-153-foto-1.png" class="lazy" alt="Jon Agiriano"/><noscript><img src="http://athletic.elcorreo.com/comun/img/2014/autor/autor-153-foto-1.png" alt="Jon Agiriano"/></noscript></figure><div><div class="voc-author-info"><author><a title="JON AGIRIANO"
                                            href="/autor/jon-agiriano-153.html"
                                   class="voc-author">JON AGIRIANO</a></author><time>                Jueves, 28 septiembre 2017, 17:56
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="6558b15e-a20b-11e7-8249-ba4f16cddc47"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Había <strong>dos objetivos antes del partido de ayer contra el Zorya </strong>ucraniano. El primero, lógicamente, era<strong> sumar tres puntos que se daban por descontados en todos los cálculos </strong>desde que se realizó el sorteo. El segundo, <strong>disfrutar del fútbol ante el rival más modesto </strong>del grupo y, a ser posible, firmar una goleada que dejara contenta a la afición y ahuyentara, al menos hasta el próximo domingo, los pensamientos cenizos que le embargan en este inicio de temporada. Concluido el partido, es decir, consumada una derrota inaudita y completado un desastre sin paliativos, el objetivo ya es otro: levantar a un equipo que tiene sus constantes vitales por los suelos. <strong>Algo muy grave y extraño les pasa a los rojiblancos</strong>. A día de hoy<strong> son un grupo deprimido cuyo fútbol, como se vio ayer ante un rival tan humilde como el Zorya, es un engendro</strong>. No hay por dónde cogerlo. La pitada que se llevaron al final del partido no pudo ser más justa y proporcional al ridículo cometido. </p><section class="voc-ficha-detail voc-file-sports voc-sports-score"><div class="voc-file-scoreboards"><div class="voc-file-scoreboard"><strong>
                0
                <span>Athletic</span></strong><p>
                Herrerín, Bóveda, Etxeita (Iturraspe, min. 56), Laporte, Saborit (Córdoba, min. 65), San José , Beñat (Aketxe, min. 78), Williams, Raúl García, Muniain y Aduriz.
            </p></div><div class="voc-file-scoreboard"><strong>
                1
                <span>Zorya</span></strong><p>
                Lunin, Opanasenko, Svatok, Grechyshkin, Sukhotsky, Kharatin, Karavaev, Silas (Gordienko, min. 53), Andrievsky, Lunev (Checher, min. 83) y Gromov (Kochergin, min. 64)
            </p></div></div><dl><dt>Árbitro</dt><dd>
                Halis Ozkahya (Turquía). Tarjetas amarillas a Opanasenko, Gordienko, Andrievsky y Kochergin.
            </dd><dt>Goles</dt><dd>
                0-1, min. 26: Kharatin.
            </dd></dl></section><p></p><p><strong>El partido, que ya forma parte de la crónica negra del Athletic en Europa, comenzó con una promesa que resultó falsa</strong>. A los 35 segundos, Muniain entró al área con todas las facilidades del mundo y su disparo pegó en el poste. El rebote le cayó a Williams, cuya volea desvió apurado Lunin. Pareció el comienzo de una escabechina. En ese momento, hasta dieron un poco de pena los seis seguidores del Zorya que había en las gradas, juntitos en la zona reservada a las aficiones rivales, con sus banderas, su ilusión desbordante y su innegable espíritu heroico. Siendo un grupo tan reducido, el club bilbaíno podría haber tenido un detalle con ellos y alojarlos en el palco, desde donde la goleada que iban a encajar -eso pensábamos, ingenuos de nosotros- hubiese sido más llevadera. <strong>El partido, sin embargo, no continuó por esos derroteros que dábamos por supuestos</strong>. Todo lo contrario. <strong>El equipo de Ziganda, que a los seis minutos pudo volver a adelantarse por mediación de Muniain, lo debió ver tan fácil que se convenció de que podía ganar andando</strong>. O seamos más precisos:<strong> a un trote cochinero </strong>que, hoy por hoy, ya no es admisible ni en los partidos de pretemporada ante rivales de Regional.</p><p>El resultado de este peligrosos convencimiento fue el lógico: <strong>un espanto, los peores 45 minutos que se recuerdan en San Mamés en mucho tiempo</strong>. Y miren que ha habido por ahí tremendos pestiños para poder comparar. El Athletic se fue desgajando poco a poco, pieza por pieza, como un puzzle barrido con la escoba, hasta acabar convertido en una nadería.<strong> Su control del juego era absolutamente inocuo</strong>. El balón iba y venía, casi siempre en horizontal y demasiado lento. <strong>Todo era plano y previsible. Beñat volvía a naufragar </strong>y a explicar, con un caso práctico, la razón de su suplencia.<strong> San José navegaba de nuevo como un paquebote en un mar de aceite</strong>. Los balonazos de Laporte no pasaban de ser un desahogo y los centros de Saborit no es que hicieran añorar a los de Balenziaga -tampoco exageremos-, pero desde luego no los mejoraban. Ni un solo futbolista era capaz de salirse de ese guión somnífero.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más noticias</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/muniain-sufre-entorsis-20170928215508-nt.html">
        La lesión de Muniain enciende las alarmas en el Athletic
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/athletic-ziganda-zorya-europa-league-20170928201630-nt.html">
        Ziganda: «Entiendo los silbidos del público. No jugamos bien»
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/derrota-hertha-ante-20170928210747-nt.html">
        Derrota del Hertha ante el Östersunds
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/papeletas-favor-referendum-20170928191140-nt.html">
        Papeletas a favor del referéndum de Cataluña en San Mamés
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/athletic-buena-racha-san-mames-europa-league-2017-18-20170928173712-nt.html">
        El Athletic dice adiós a su buena racha europea en San Mamés
    </a></li></ul></section><p></p><p>E<strong>l Zorya no era nada, pero mantenía el orden y tenía a Kharatin en el medio centro ordenando bien el tráfico</strong>. Sólo con eso tuvo suficiente para no pasar demasiados apuros y para observar cómo la grada de San Mamés comenzaba a perder la paciencia. Pasados los veinte minutos, se escucharon los primeros pitos. En el 26, cuando Kharatin adelantó a los suyos al rematar de cabeza un córner, el descontento aumentó en decibelios. Natural. <strong>Digamos que la broma pesada que era el fútbol de los rojiblancos había traspasado la frontera de lo aceptable</strong>. Y es que una cosa es aburrirse y otra sufrir. Eso ante el séptimo clasificado de la liga ucraniana, un equipo de retales que cobran 2.000 dólares al mes y viven en el exilio resulta inadmisible. <strong>De manera que la gente continuó mostrando hasta el descanso su disconformidad por lo que veía.</strong> Que no sólo era un horror sino un resultado de lo más preocupante pensando en el futuro del Athletic en esta fase de grupos.</p><p><strong>El Athletic apretó algo en la reanudación y le sirvió para firmar un par de llegadas con peligro</strong>. Poco a poco, sin embargo, su fútbol <strong>volvió a espesarse</strong> para desesperación de los aficionados, que vista la alarmante situación decidieron dar una tregua y ponerse a animar. Ziganda, por su parte, se decidió a actuar. Primero sacó a Iturraspe por Etxeita y poco después a Córdoba en lugar de un Saborit que continúa desperdiciando oportunidades. Le han dado más que a Platanito y no hay manera.<strong> La entrada de Córdoba resultó esperanzadora.</strong> Dos disparos suyos nada más salir estuvieron a punto de convertirse en el 1-1. Ponga un zurdo en su vida, pensamos muchos en las gradas.<strong> Su efecto benéfico, sin embargo, se fue diluyendo.</strong> El fútbol del Athletic, que básicamente consistía en meter centros que los defensa ucranianos despejaban con solvencia, era un agujero negro que se lo tragaba todo. También a<strong> Aketxe, que salió para nada</strong>. De hecho, se tragó hasta el coraje de Muniain, que fue el único que lo dio todo para evitar el desastre y de tanto esfuerzo baldío acabó lesionándose en el descuento.<strong> Fue la guinda a una de las tardes más negras de la historia europea del Athletic.</strong></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://athletic.elcorreo.com/temas/entidades/athletic.html"
               title="Athletic">Athletic</a>,                    <a href="http://athletic.elcorreo.com/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//athletic.elcorreo.com/emotiva-carta-athletic-abuelo-toledo-20170928145914-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="La emotiva carta al Athletic para que un abuelo de Toledo cumpla su sueño">
                        La emotiva carta al Athletic para que un abuelo de Toledo cumpla su sueño
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//athletic.elcorreo.com/athletic-zorya-directo-online-europa-league-2017-18-20170928180549-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Algo muy grave le pasa al Athletic">
                        Algo muy grave le pasa al Athletic
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//athletic.elcorreo.com/athletic-directo-sorteo-copa-rey-dieciseisavos-2017-18-20170928190329-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="En directo: emparejamientos de dieciseisavos de Copa">
                        En directo: emparejamientos de dieciseisavos de Copa
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//athletic.elcorreo.com/formentera-buscan-pisos-20170928135933-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Formentera: «Se buscan pisos para poder fichar»">
                        Formentera: «Se buscan pisos para poder fichar»
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//athletic.elcorreo.com/muniain-sufre-entorsis-20170928215508-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La lesión de Muniain enciende las alarmas en el Athletic">
                        La lesión de Muniain enciende las alarmas en el Athletic
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="6558b15e-a20b-11e7-8249-ba4f16cddc47" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="6558b15e-a20b-11e7-8249-ba4f16cddc47"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/kondogbia-jugara-athletic-20170925112130-nt.html" title="Kondogbia no jugará contra el Athletic" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201709/25/media/cortadas/kondogbia-kws--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Kondogbia no jugará contra el Athletic"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201709/25/media/cortadas/kondogbia-kws--984x468@El%20Correo.jpg" alt="Kondogbia no jugará contra el Athletic"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/kondogbia-jugara-athletic-20170925112130-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Kondogbia no jugará contra el Athletic">
                                Kondogbia no jugará contra el Athletic
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/athleticleganes-octubre-1830-20170925131254-nt.html" title="Leganés-Athletic, el 22 de octubre a las 18.30 horas" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201709/25/media/cortadas/athletic-leganes-knpG--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Leganés-Athletic, el 22 de octubre a las 18.30 horas"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201709/25/media/cortadas/athletic-leganes-knpG--984x468@El%20Correo.jpg" alt="Leganés-Athletic, el 22 de octubre a las 18.30 horas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/athleticleganes-octubre-1830-20170925131254-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Leganés-Athletic, el 22 de octubre a las 18.30 horas">
                                Leganés-Athletic, el 22 de octubre a las 18.30 horas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/calendario-complica-athletic-20170926230114-nt.html" title="El calendario se complica para el Athletic" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201709/25/media/cortadas/calendario-athletic-kAGC--984x468@El%20Correo.jpg" class="lazy"
                                         alt="El calendario se complica para el Athletic"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201709/25/media/cortadas/calendario-athletic-kAGC--984x468@El%20Correo.jpg" alt="El calendario se complica para el Athletic"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/calendario-complica-athletic-20170926230114-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El calendario se complica para el Athletic">
                                El calendario se complica para el Athletic
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/athletic-europa-league-balsamo-20170926155614-nt.html" title="Europa como bálsamo" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201709/26/media/cortadas/athletic-europa-league-2017-entrenamiento-kMNC--984x468@El%20Correo.JPG" class="lazy"
                                         alt="Europa como bálsamo"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201709/26/media/cortadas/athletic-europa-league-2017-entrenamiento-kMNC--984x468@El%20Correo.JPG" alt="Europa como bálsamo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/athletic-europa-league-balsamo-20170926155614-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Europa como bálsamo">
                                Europa como bálsamo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elcorreo.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcorreo.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/mejores-imagenes-athletic-zorya-europa-league-201718-20170928192337-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Athletic - Zorya de la Europa League 2017-18"><img src="http://static.elcorreo.com/athletic/multimedia/201709/28/media/cortadas/1401428238-kvBH--739x455@El%20Correo.JPG" alt="Las mejores imágenes del Athletic - Zorya de la Europa League 2017-18"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/mejores-imagenes-athletic-zorya-europa-league-201718-20170928192337-ga.html" class="voc-text-link" title="Las mejores imágenes del Athletic - Zorya de la Europa League 2017-18" alt="Las mejores imágenes del Athletic - Zorya de la Europa League 2017-18">
                                    Las mejores imágenes del Athletic - Zorya de la Europa League 2017-18
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/alavesreal-madrid-imagenes-20170923173749-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Alavés-Real Madrid, en imágenes"><img src="http://static.elcorreo.com/www/multimedia/201709/23/media/cortadas/alaves-realmadrid6-kTGB--739x455@RC.jpg" alt="El Alavés-Real Madrid, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/deportes/alavesreal-madrid-imagenes-20170923173749-garc.html" class="voc-text-link" title="El Alavés-Real Madrid, en imágenes" alt="El Alavés-Real Madrid, en imágenes">
                                    El Alavés-Real Madrid, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/mejores-imagenes-gironabarcelona-20170923220155-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de Girona-Barcelona"><img src="http://static.elcorreo.com/www/multimedia/201709/23/media/cortadas/013-girona-barcelona-kDrD--739x455@RC.jpg" alt="Las mejores imágenes de Girona-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/deportes/mejores-imagenes-gironabarcelona-20170923220155-garc.html" class="voc-text-link" title="Las mejores imágenes de Girona-Barcelona" alt="Las mejores imágenes de Girona-Barcelona">
                                    Las mejores imágenes de Girona-Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/sevillamaribor-20170926211726-garc.html" class="voc-horizontal voc-img-icon-link" alt="Sevilla-Maribor"><img src="http://static.elcorreo.com/www/multimedia/201709/26/media/cortadas/01-sevilla-maribor-k8gG--739x455@RC.jpg" alt="Sevilla-Maribor"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/deportes/sevillamaribor-20170926211726-garc.html" class="voc-text-link" title="Sevilla-Maribor" alt="Sevilla-Maribor">
                                    Sevilla-Maribor
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/iribar-socio-honor-pena-5585916547001-20170923120937-vi.html" title="Iribar, socio de honor de la Peña del Athletic de Málaga" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201709/85688292001_5585921291001_5585916547001-vs.jpg?pubId=85688292001&amp;videoId=5585916547001" alt="Iribar, socio de honor de la Peña del Athletic de Málaga"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://athletic.elcorreo.com/iribar-socio-honor-pena-5585916547001-20170923120937-vi.html" class="voc-text-link" title="Iribar, socio de honor de la Peña del Athletic de Málaga">Iribar, socio de honor de la Peña del Athletic de Málaga</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/plantilla-formentera-celebra-cruce-5591897253001-20170928160908-vi.html" title="La plantilla del Formentera celebra el cruce con el Athletic en la Copa" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201709/85688292001_5591903184001_5591897253001-vs.jpg?pubId=85688292001&amp;videoId=5591897253001" alt="La plantilla del Formentera celebra el cruce con el Athletic en la Copa"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://athletic.elcorreo.com/plantilla-formentera-celebra-cruce-5591897253001-20170928160908-vi.html" class="voc-text-link" title="La plantilla del Formentera celebra el cruce con el Athletic en la Copa">La plantilla del Formentera celebra el cruce con el Athletic en la Copa</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/motor/motociclismo/quartararo-descubre-motorland-5583616698001-20170922000941-vi.html" title="Quartararo nos descubre Motorland" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201709/78527750001_5583602246001_5583598085001-vs.jpg?pubId=85688292001&amp;videoId=5583616698001" alt="Quartararo nos descubre Motorland"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/deportes/motor/motociclismo/quartararo-descubre-motorland-5583616698001-20170922000941-vi.html" class="voc-text-link" title="Quartararo nos descubre Motorland">Quartararo nos descubre Motorland</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/centenares-personas-continuan-protestando-5584058840001-20170922060904-vi.html" title="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584055988001_5584046528001-vs.jpg?pubId=85688292001&amp;videoId=5584058840001" alt="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/centenares-personas-continuan-protestando-5584058840001-20170922060904-vi.html" class="voc-text-link" title="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña">Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://athletic.elcorreo.com/deschamps-vuelve-olvidarse-20170928174533-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Deschamps vuelve a olvidarse de Laporte</span></span></a><a class="voc-articles-right" href="http://athletic.elcorreo.com/benat-recupera-titularidad-20170928180903-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Beñat recupera la titularidad ante el Zorya</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcorreo.com/bizkaia/"
                           title="Bizkaia">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="http://www.elcorreo.com/bizkaia/margen-izquierda/"
                                   title="Margen izquierda">Margen izquierda</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/margen-derecha/"
                                   title="Margen derecha">Margen derecha</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/duranguesado/"
                                   title="Duranguesado">Duranguesado</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/costa/"
                                   title="Costa">Costa</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/nervion/"
                                   title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="http://www.elcorreo.com/alava/"
                                   title="Álava">Álava</a></h4><h4><a href="http://www.elcorreo.com/gipuzkoa/"
                                   title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="http://www.elcorreo.com/miranda/"
                                   title="Miranda">Miranda</a></h4><h4><a href="http://www.elcorreo.com/haro/"
                                   title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.elcorreo.com/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.elcorreo.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcorreo.com/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                           title="Athletic">Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                           title="Bilbao Basket">Bilbao Basket</a></h3></li><li><h3><a href="http://www.elcorreo.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.elcorreo.com/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcorreo.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.elcorreo.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.elcorreo.com/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elcorreo.com/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcorreo.com/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.elcorreo.com/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.elcorreo.com/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcorreo.com/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.elcorreo.com/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elcorreo.com/gente-estilo/"
                           title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcorreo.com/temas/generales/la-mirilla.html"
                                   title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://www.elcorreo.com/planes/gastronomia/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcorreo.com/jaiak/"
                                   title="Jaiak">Jaiak</a></h4><h4><a href="http://www.elcorreo.com/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/revistas/jantour/"
                           title="Jantour">Jantour</a></h3></li><li><h3><a href="http://www.elcorreo.com/zurekin/"
                           title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                           title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-t">Territorios</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-bizkaia/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia">Tráfico Bizkaia</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://esquelas.elcorreo.com" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.elcorreo.com/planes/playas/bizkaia/" title="Playas">Playas</a></h3><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elcorreo.com" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elcorreo.com/squido/1.0.135/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.18/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>