<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«El equipo va dando pasitos y progresando» | Athletic  - El Correo</title><meta name="title" content="«El equipo va dando pasitos y progresando»" /><meta name="description" content="Cuco Ziganda valoró el estado de forma de sus jugadores ante el Fenerbahce" /><meta name="keywords" content="equipo, dando, pasitos, progresando" /><meta name="news_keywords" content="equipo, dando, pasitos, progresando" /><meta name="DC.date.issued" content="2017-07-18T09:37:58+02:00" /><meta name="date" content="2017-07-18T09:37:58+02:00" /><meta name="robots" content="index,follow,noarchive" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://athletic.elcorreo.com/equipo-dando-pasitos-20170718093757-nt.html"/><link rel="amphtml" href="http://athletic.elcorreo.com/equipo-dando-pasitos-20170718093757-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Athletic  - El Correo" /><meta property="og:url" content="http://athletic.elcorreo.com/equipo-dando-pasitos-20170718093757-nt.html" /><meta property="og:description" content="Cuco Ziganda valoró el estado de forma de sus jugadores ante el Fenerbahce" /><meta property="og:image" content="http://static2.elcorreo.com/athletic/multimedia/201707/18/media/cortadas/ziganda-ku5G-U40371114887zTE-624x385@El%20Correo.JPG" /><meta property="og:type" content="article" /><meta property="og:title" content="«El equipo va dando pasitos y progresando»" /><meta property="article:tag" content="Cuco Ziganda" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="athletic"/><meta property="article:published_time" content="2017-07-18T09:37:58+02:00"/><meta property="article:modified_time" content="2017-07-18T09:37:58+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elcorreo_com" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="«El equipo va dando pasitos y progresando»" /><meta name="twitter:description" content="Cuco Ziganda valoró el estado de forma de sus jugadores ante el Fenerbahce" /><meta name="twitter:image" content="http://static2.elcorreo.com/athletic/multimedia/201707/18/media/cortadas/ziganda-ku5G-U40371114887zTE-624x385@El%20Correo.JPG" /><meta name="twitter:image:alt" content="Cuco Ziganda, tras el partido de este lunes." /><link rel="stylesheet" href="//static.elcorreo.com/squido/1.0.109/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'athletic';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-el-equipo-va-dando-pasitos-y-progresando-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juanma-mallo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170718093758';
            window.voc_fem = '20170718093758';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'cuco-ziganda';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5ZTKPT"
    data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://athletic.elcorreo.com/equipo-dando-pasitos-20170718093757-nt.html"
      },
      "headline": "«El equipo va dando pasitos y progresando»",
      "datePublished": "2017-07-18T09:37:58+02:00",
      "dateModified": "2017-07-18T09:37:58+02:00",
      "author": {
        "@type": "Person",
        "name": "Juanma Mallo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elcorreo.com/athletic/multimedia/201707/18/media/cortadas/ziganda-ku5G-U40371114887zTE-624x385@El%20Correo.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Athletic  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Cuco Ziganda valoró el estado de forma de sus jugadores ante el Fenerbahce"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://athletic.elcorreo.com/equipo-dando-pasitos-20170718093757-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=athletic.el-equipo-va-dando-pasitos-y-progresando&amp;voc_site=elcorreo&amp;voc_se=athletic&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-equipo-va-dando-pasitos-y-progresando&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170718093758&amp;voc_fem=20170718093758&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Athletic  - El Correo..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7dab3468-6b8b-11e7-8fe4-133ad36ba984"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Athletic  - El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                 alt="Athletic  - El Correo"></a></div><a href="http://athletic.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Athletic  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Athletic  - El Correo: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Athletic</a></span><a href="#">«El equipo va dando pasitos y progresando»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.elcorreo.com/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de Athletic  - El Correo on+</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta Athletic  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta Athletic  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de Athletic  - El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Athletic"
                   target="_self"
                   class="voc-active">Athletic</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/liga-primera/clasificacion-resultados.html" title="Liga"
                               target="_self">Liga</a></li><li><a href="/estadisticas/copa-del-rey/clasificacion-resultados.html" title="Copa del Rey"
                               target="_self">Copa del Rey</a></li><li><a href="/estadisticas/liga-segunda-b-grupo-2/2016-2017/clasificacion-resultados.html" title="Bilbao Athletic"
                               target="_self">Bilbao Athletic</a></li><li><a href="/estadio/" title="Estadio"
                               target="_self">Estadio</a></li><li><a href="/historia/" title="Historia"
                               target="_self">Historia</a></li><li><a href="/elclub/" title="El Club"
                               target="_self">El Club</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Gira suiza </span><h1>«El equipo va dando pasitos y progresando»</h1><figure class="voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player"
                 data-voc-video-player
                 data-voc-video-player-accountname="elcorreo"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5511008803001"
                 data-voc-video-player-poster="//static2.elcorreo.com/athletic/multimedia/201707/18/media/cortadas/ziganda-ku5G-U40371114887zTE-624x385@El%20Correo.JPG"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="true"
                 data-voc-video-player-domain="athletic.elcorreo.com"
                     data-voc-video-player-newsid="7dab3468-6b8b-11e7-8fe4-133ad36ba984" 
                    
                    
            ><img src="//static2.elcorreo.com/athletic/multimedia/201707/18/media/cortadas/ziganda-ku5G-U40371114887zTE-624x385@El%20Correo.JPG" height="385px"  width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:38</span></i></div></div><figcaption
                    class="figure-caption">Cuco Ziganda, tras el partido de este lunes.
                <span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Cuco Ziganda valoró el estado de forma de sus jugadores ante el Fenerbahce</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://athletic.elcorreo.com/comun/img/2014/autor/autor-90-foto-1.png" class="lazy" alt="Juanma Mallo"/><noscript><img src="http://athletic.elcorreo.com/comun/img/2014/autor/autor-90-foto-1.png" alt="Juanma Mallo"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUANMA MALLO"
                                            href="/autor/juanma-mallo-90.html"
                                   class="voc-author">JUANMA MALLO</a><a title="juanmamallo" href="http://twitter.com/juanmamallo" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                Martes, 18 julio 2017, 09:37
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7dab3468-6b8b-11e7-8fe4-133ad36ba984"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://athletic.elcorreo.com/temas/personajes/cuco-ziganda.html"
               title="Cuco Ziganda">Cuco Ziganda</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//athletic.elcorreo.com/directo-athletic-fenerbahce-20170717192310-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El Athletic más espeso">
                        El Athletic más espeso
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//athletic.elcorreo.com/osasuna-vende-berenguer-20170717120929-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Osasuna vende a Berenguer al Torino">
                        Osasuna vende a Berenguer al Torino
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//athletic.elcorreo.com/aduriz-queda-ganar-20170717133146-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Aduriz: «Me queda ganar un título y sacar la gabarra»">
                        Aduriz: «Me queda ganar un título y sacar la gabarra»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//athletic.elcorreo.com/tenis-paseo-charla-20170717070516-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El Athletic se enfrenta esta tarde al Fenerbahçe">
                        El Athletic se enfrenta esta tarde al Fenerbahçe
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//athletic.elcorreo.com/ziganda-prueba-jose-20170715181459-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El Athletic progresa adecuadamente">
                        El Athletic progresa adecuadamente
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="7dab3468-6b8b-11e7-8fe4-133ad36ba984" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="7dab3468-6b8b-11e7-8fe4-133ad36ba984"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/ziganda-ensaya-onces-20170712115421-nt.html" title="Muniain y Laporte, las &#039;estrellas&#039; del Athletic" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201707/12/media/cortadas/athletic-entrenamiento-kDvG--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Muniain y Laporte, las &#039;estrellas&#039; del Athletic"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201707/12/media/cortadas/athletic-entrenamiento-kDvG--984x468@El%20Correo.jpg" alt="Muniain y Laporte, las &#039;estrellas&#039; del Athletic"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/ziganda-ensaya-onces-20170712115421-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muniain y Laporte, las &#039;estrellas&#039; del Athletic">
                                Muniain y Laporte, las &#039;estrellas&#039; del Athletic
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/ziganda-aprueba-nota-20170713013653-nt.html" title="Ziganda alaba la «disposición y actitud» de sus jugadores" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201707/12/media/cortadas/Basilea-005-kUlD--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Ziganda alaba la «disposición y actitud» de sus jugadores"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201707/12/media/cortadas/Basilea-005-kUlD--984x468@El%20Correo.jpg" alt="Ziganda alaba la «disposición y actitud» de sus jugadores"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/ziganda-aprueba-nota-20170713013653-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ziganda alaba la «disposición y actitud» de sus jugadores">
                                Ziganda alaba la «disposición y actitud» de sus jugadores
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/ziganda-afrontamos-eliminatoria-20170714192232-nt.html" title="Ziganda: «Afrontamos la eliminatoria con optimismo»" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201707/14/media/cortadas/kuko-entrenamiento-krDG--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Ziganda: «Afrontamos la eliminatoria con optimismo»"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201707/14/media/cortadas/kuko-entrenamiento-krDG--984x468@El%20Correo.jpg" alt="Ziganda: «Afrontamos la eliminatoria con optimismo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/ziganda-afrontamos-eliminatoria-20170714192232-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ziganda: «Afrontamos la eliminatoria con optimismo»">
                                Ziganda: «Afrontamos la eliminatoria con optimismo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/motivacion-ziganda-hombres-20170717011737-nt.html" title="«¡Eso es, eso es!»: la motivación de Ziganda a sus hombres" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201707/16/media/cortadas/ziganda-kDZD--984x468@El%20Correo.jpg" class="lazy"
                                         alt="«¡Eso es, eso es!»: la motivación de Ziganda a sus hombres"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201707/16/media/cortadas/ziganda-kDZD--984x468@El%20Correo.jpg" alt="«¡Eso es, eso es!»: la motivación de Ziganda a sus hombres"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/motivacion-ziganda-hombres-20170717011737-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«¡Eso es, eso es!»: la motivación de Ziganda a sus hombres">
                                «¡Eso es, eso es!»: la motivación de Ziganda a sus hombres
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "elcorreo.com", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcorreo.com&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "elcorreo.com", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcorreo.com&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/chapuzones-risas-entrenamiento-esta-tarde-suiza-20170711195051-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Athletic se baña en Suiza"><img src="http://static.elcorreo.com/athletic/multimedia/201707/11/media/cortadas/A1-1203186631-kMtB--739x455@El%20Correo.jpg" alt="El Athletic se baña en Suiza"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/chapuzones-risas-entrenamiento-esta-tarde-suiza-20170711195051-ga.html" class="voc-text-link" title="El Athletic se baña en Suiza" alt="El Athletic se baña en Suiza">
                                    El Athletic se baña en Suiza
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/-20170712213105-ga.html" class="voc-horizontal voc-img-icon-link" alt="Athletic - Basilea, las mejores imágenes del partido"><img src="http://static.elcorreo.com/athletic/multimedia/201707/12/media/cortadas/Basilea-008-kjDC--739x455@El%20Correo.jpg" alt="Athletic - Basilea, las mejores imágenes del partido"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/-20170712213105-ga.html" class="voc-text-link" title="Athletic - Basilea, las mejores imágenes del partido" alt="Athletic - Basilea, las mejores imágenes del partido">
                                    Athletic - Basilea, las mejores imágenes del partido
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/imagenes-primer-entrenamiento-garitano-frente-bilbao-athletic-20170713120131-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las imágenes del primer entrenamiento de Garitano al frente del Bilbao Athletic"><img src="http://static.elcorreo.com/athletic/multimedia/201707/13/media/cortadas/bilbao-athletic-k6XE--739x455@El%20Correo.jpg" alt="Las imágenes del primer entrenamiento de Garitano al frente del Bilbao Athletic"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/imagenes-primer-entrenamiento-garitano-frente-bilbao-athletic-20170713120131-ga.html" class="voc-text-link" title="Las imágenes del primer entrenamiento de Garitano al frente del Bilbao Athletic" alt="Las imágenes del primer entrenamiento de Garitano al frente del Bilbao Athletic">
                                    Las imágenes del primer entrenamiento de Garitano al frente del Bilbao Athletic
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/mejores-imagenes-sion-athletic-20170715211116-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Sion 0 - Athletic 2"><img src="http://static.elcorreo.com/athletic/multimedia/201707/15/media/cortadas/M1-1203289082-k7bB--739x455@El%20Correo.JPG" alt="Las mejores imágenes del Sion 0 - Athletic 2"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/mejores-imagenes-sion-athletic-20170715211116-ga.html" class="voc-text-link" title="Las mejores imágenes del Sion 0 - Athletic 2" alt="Las mejores imágenes del Sion 0 - Athletic 2">
                                    Las mejores imágenes del Sion 0 - Athletic 2
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/athletic-cuco-ambicioso-perfeccionista-5508744594001-20170715130759-vi.html" title="«El Athletic de &#039;Cuco&#039; va a ser muy ambicioso y perfeccionista»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201707/85688292001_5508754896001_5508744594001-vs.jpg?pubId=85688292001&amp;videoId=5508744594001" alt="«El Athletic de &#039;Cuco&#039; va a ser muy ambicioso y perfeccionista»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://athletic.elcorreo.com/athletic-cuco-ambicioso-perfeccionista-5508744594001-20170715130759-vi.html" class="voc-text-link" title="«El Athletic de &#039;Cuco&#039; va a ser muy ambicioso y perfeccionista»">«El Athletic de &#039;Cuco&#039; va a ser muy ambicioso y perfeccionista»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/entrenamiento-athletic-este-domingo-5509472165001-20170716120702-vi.html" title="Entrenamiento del Athletic este domingo en Crans-Montana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201707/85688292001_5509476913001_5509472165001-vs.jpg?pubId=85688292001&amp;videoId=5509472165001" alt="Entrenamiento del Athletic este domingo en Crans-Montana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://athletic.elcorreo.com/entrenamiento-athletic-este-domingo-5509472165001-20170716120702-vi.html" class="voc-text-link" title="Entrenamiento del Athletic este domingo en Crans-Montana">Entrenamiento del Athletic este domingo en Crans-Montana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/equipo-dando-pasitos-progresando-5511008803001-20170718070728-vi.html" title="«El equipo va dando pasitos y progresando»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201707/85688292001_5511018089001_5511008803001-vs.jpg?pubId=85688292001&amp;videoId=5511008803001" alt="«El equipo va dando pasitos y progresando»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://athletic.elcorreo.com/equipo-dando-pasitos-progresando-5511008803001-20170718070728-vi.html" class="voc-text-link" title="«El equipo va dando pasitos y progresando»">«El equipo va dando pasitos y progresando»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/sociedad/prevision-tiempo-para-este-5502003820001-20170711110704-vi.html" title="Previsión del tiempo para este martes 11 de julio" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5502016541001_5502016014001-vs.jpg?pubId=85688292001&amp;videoId=5502003820001" alt="Previsión del tiempo para este martes 11 de julio"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/sociedad/prevision-tiempo-para-este-5502003820001-20170711110704-vi.html" class="voc-text-link" title="Previsión del tiempo para este martes 11 de julio">Previsión del tiempo para este martes 11 de julio</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://athletic.elcorreo.com/sabin-merino-lista-20170718010356-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Sabin Merino se une a la lista de ‘tocados’</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcorreo.com/bizkaia/" title="Bizkaia">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="http://www.elcorreo.com/bizkaia/margen-izquierda/" title="Margen izquierda">Margen izquierda</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/margen-derecha/" title="Margen derecha">Margen derecha</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/duranguesado/" title="Duranguesado">Duranguesado</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/costa/" title="Costa">Costa</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/nervion/" title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="http://www.elcorreo.com/alava/" title="Álava">Álava</a></h4><h4><a href="http://www.elcorreo.com/gipuzkoa/" title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="http://www.elcorreo.com/miranda/" title="Miranda">Miranda</a></h4><h4><a href="http://www.elcorreo.com/haro/" title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/opinion/" title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.elcorreo.com/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.elcorreo.com/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcorreo.com/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com" title="Athletic">Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com" title="Bilbao Basket">Bilbao Basket</a></h3></li><li><h3><a href="http://www.elcorreo.com/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.elcorreo.com/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcorreo.com/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.elcorreo.com/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/pelota/" title="Pelota">Pelota</a></h4><h4><a href="http://www.elcorreo.com/deportes/mas-deportes/" title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elcorreo.com/sociedad/sucesos/" title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcorreo.com/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcorreo.com/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.elcorreo.com/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcorreo.com/padres-hijos/" title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/culturas/" title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.elcorreo.com/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elcorreo.com/gente-estilo/" title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcorreo.com/temas/generales/la-mirilla.html" title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/" title="Agenda">Agenda</a></h4><h4><a href="http://www.elcorreo.com/planes/gastronomia/" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcorreo.com/jaiak/" title="Jaiak">Jaiak</a></h4><h4><a href="http://www.elcorreo.com/planes/playas/" title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/revistas/jantour/" title="Jantour">Jantour</a></h3></li><li><h3><a href="http://www.elcorreo.com/zurekin/" title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://blogs.elcorreo.com" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-t">Territorios</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-bizkaia/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia">Tráfico Bizkaia</a></h4><h4><a href="http://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo">El tiempo</a></h4><h4><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h4></hgroup></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://esquelas.elcorreo.com" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.elcorreo.com/planes/playas/bizkaia/" title="Playas">Playas</a></h3><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elcorreo.com" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcorreo.com/squido/1.0.109/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.11/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
                    });
</script></body></html>