<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Ostersunds - Athletic: horario y TV | Athletic  - El Correo</title><meta name="title" content="Ostersunds - Athletic: horario y TV"/><meta name="description" content="El jueves 19 de octubre se disputa el partido de Europa League 2017 - 2018, entre el Ostersund y el Athletic."/><meta name="keywords" content="athletic, ostersunds, horario, tv, europa. league, 2017, 2018"/><meta name="news_keywords" content="athletic, ostersunds, horario, tv, europa. league, 2017, 2018"/><meta name="DC.date.issued"
          content="2017-10-17T10:25:38+02:00"/><meta name="date"
          content="2017-10-17T10:25:38+02:00"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://athletic.elcorreo.com/ostersunds-athletic-horario-tv-europa-league-20171017023033-nt.html"/><link rel="amphtml"
          href="http://athletic.elcorreo.com/ostersunds-athletic-horario-tv-europa-league-20171017023033-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Athletic  - El Correo"/><meta property="og:url" content="http://athletic.elcorreo.com/ostersunds-athletic-horario-tv-europa-league-20171017023033-nt.html"/><meta property="og:description" content="El jueves 19 de octubre se disputa el partido de Europa League 2017 - 2018, entre el Ostersund y el Athletic."/><meta property="og:image"
            content="http://static1.elcorreo.com/athletic/multimedia/201710/17/media/cortadas/ostersunds-athletic-horario-tv-europa-league-2017-kAzB-U40776133570n4G-624x385@El%20Correo.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Ostersunds - Athletic: horario y TV"/><meta property="article:tag" content="Athletic"/><meta property="article:tag" content="Suecia"/><meta property="article:tag" content="Fútbol"/><meta property="article:tag" content="Televisión"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="athletic"/><meta property="article:published_time"
          content="2017-10-17T10:25:38+02:00"/><meta property="article:modified_time" content="2017-10-17T10:25:42+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Ostersunds - Athletic: horario y TV"/><meta name="twitter:description" content="El jueves 19 de octubre se disputa el partido de Europa League 2017 - 2018, entre el Ostersund y el Athletic."/><meta name="twitter:image"
                content="http://static1.elcorreo.com/athletic/multimedia/201710/17/media/cortadas/ostersunds-athletic-horario-tv-europa-league-2017-kAzB-U40776133570n4G-624x385@El%20Correo.JPG"/><meta name="twitter:image:alt" content="Ostersunds - Athletic: horario del partido de Europa League."/><link rel="stylesheet" href="//static2.elcorreo.com/squido/2.0.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'athletic';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ostersunds-athletic-horario-y-tv';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'el-correo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171017102538';
            window.voc_fem = '20171017102542';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'athletic,suecia,futbol,television';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://athletic.elcorreo.com/ostersunds-athletic-horario-tv-europa-league-20171017023033-nt.html"
      },
      "headline": "Ostersunds - Athletic: horario y TV",
      "datePublished": "2017-10-17T10:25:42+02:00",
      "dateModified": "2017-10-17T10:25:42+02:00",
      "author": {
        "@type": "Person",
        "name": "EL CORREO"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elcorreo.com/athletic/multimedia/201710/17/media/cortadas/ostersunds-athletic-horario-tv-europa-league-2017-kAzB-U40776133570n4G-624x385@El%20Correo.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Athletic  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El jueves 19 de octubre se disputa el partido de Europa League 2017 - 2018, entre el Ostersund y el Athletic."
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://athletic.elcorreo.com/ostersunds-athletic-horario-tv-europa-league-20171017023033-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=athletic.ostersunds-athletic-horario-y-tv&amp;voc_site=elcorreo&amp;voc_se=athletic&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ostersunds-athletic-horario-y-tv&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20171017102538&amp;voc_fem=20171017102542&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Athletic  - El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="94482838-b312-11e7-969b-37dca47f8eb0"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Athletic  - El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                 alt="Athletic  - El Correo"></a></div><a href="http://athletic.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Athletic  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Athletic  - El Correo: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Athletic</a></span><a href="#">Ostersunds - Athletic: horario y TV</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.elcorreo.com/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en Athletic  - El Correo on+?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de Athletic  - El Correo on+</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta Athletic  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta Athletic  - El Correo, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de Athletic  - El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Athletic" class="voc-active">Athletic</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Liga"
                               target="_self">Liga</a></h3></li><li><h3><a href="/estadisticas/copa-del-rey/clasificacion-resultados-sd.html" title="Copa del Rey"
                               target="_self">Copa del Rey</a></h3></li><li><h3><a href="http://athletic.elcorreo.com/estadisticas/liga-europa/2017-2018/clasificacion-resultados-sd.html?group=j" title="Europa League"
                               target="_self">Europa League</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-2/clasificacion-resultados-sd.html" title="Bilbao Athletic"
                               target="_self">Bilbao Athletic</a></h3></li><li><h3><a href="/estadio/" title="Estadio"
                               target="_self">Estadio</a></h3></li><li><h3><a href="/historia/" title="Historia"
                               target="_self">Historia</a></h3></li><li><h3><a href="/elclub/" title="El Club"
                               target="_self">El Club</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Europa League 2017-18</span><h1>Ostersunds - Athletic: horario y TV</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.elcorreo.com/athletic/multimedia/201710/17/media/cortadas/ostersunds-athletic-horario-tv-europa-league-2017-kAzB-U40776133570n4G-624x385@El%20Correo.JPG"
                                                                        title=""
                        alt=""><noscript><img src="//static1.elcorreo.com/athletic/multimedia/201710/17/media/cortadas/ostersunds-athletic-horario-tv-europa-league-2017-kAzB-U40776133570n4G-624x385@El%20Correo.JPG"
                                                                                     alt="Ostersunds - Athletic: horario del partido de Europa League."/></noscript></div><figcaption
                        class="figure-caption">Ostersunds - Athletic: horario del partido de Europa League.
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EL CORREO"
                                   class="voc-author">EL CORREO</a></author><time>                        Martes, 17 octubre 2017, 10:25
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="94482838-b312-11e7-969b-37dca47f8eb0"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El jueves 19 de octubre se disputa el partido de Europa League, entre el Osrtesunds y el Athletic. El partido comenzará a las 19:00 horas en el estadio Jämtkraft Arena. Podrás seguir la <a href="http://athletic.elcorreo.com/" target="">narración en directo online </a>en elcorreo.com.</p><p><strong>Ver el Ostersunds - Athletic en TV</strong></p><p>El partido entre el Ostersunds y el Athletic Club se podrá ver por TV, en beIN LaLiga.</p><p>Los suecos del Ostersunds dieron la gran sorpresa al estrenarse a lo grande y eliminar al Galatasaray, que aún se pregunta si todo aquello fue un mal sueño. Los nórdicos ganaron en casa 2-0 y empataron a uno en Estambul, donde confirmaron que la victoria en el choque de ida no era casualidad. <a href="http://athletic.elcorreo.com/peligrosa-cenicienta-espera-20171017235957-nt.html" target="_blank">Y ahí no acabó todo</a>.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://athletic.elcorreo.com/temas/entidades/athletic.html"
               title="Athletic">Athletic</a>,                    <a href="http://athletic.elcorreo.com/temas/lugares/suecia.html"
               title="Suecia">Suecia</a>,                    <a href="http://athletic.elcorreo.com/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a>,                    <a href="http://athletic.elcorreo.com/temas/generales/television.html"
               title="Televisión">Televisión</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//athletic.elcorreo.com/athletic-ataque-racista-20171015134545-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El Athletic corrige a un tuitero por un comentario racista">
                        El Athletic corrige a un tuitero por un comentario racista
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//athletic.elcorreo.com/bonos-barca-madrid-20171016160203-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Los bonos para Barça y Real Madrid, entre 18 y 52,5 euros">
                        Los bonos para Barça y Real Madrid, entre 18 y 52,5 euros
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//athletic.elcorreo.com/urrutia-quiere-blindar-20171016214345-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Urrutia quiere blindar a Córdoba">
                        Urrutia quiere blindar a Córdoba
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//athletic.elcorreo.com/athletic-juega-20171017235309-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El Athletic es el que más juega">
                        El Athletic es el que más juega
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//athletic.elcorreo.com/peligrosa-cenicienta-espera-20171017235957-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="La peligrosa &#039;cenicienta&#039; que espera al Athletic en Europa">
                        La peligrosa &#039;cenicienta&#039; que espera al Athletic en Europa
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="94482838-b312-11e7-969b-37dca47f8eb0" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="94482838-b312-11e7-969b-37dca47f8eb0"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/athletic-juega-20171017235309-nt.html" title="El Athletic es el que más juega" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201710/16/media/cortadas/athletic-partidos-k6C--984x468@El%20Correo.jpg" class="lazy"
                                         alt="El Athletic es el que más juega"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201710/16/media/cortadas/athletic-partidos-k6C--984x468@El%20Correo.jpg" alt="El Athletic es el que más juega"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/athletic-juega-20171017235309-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Athletic es el que más juega">
                                El Athletic es el que más juega
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/athletic-sevilla-horario-tv-liga-20171011023033-nt.html" title="Athletic - Sevilla: horario y TV" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201710/11/media/cortadas/athletic-sevilla-liga-2017-futbol-horario-donde-ver-tv-kqMD--984x468@El%20Correo.JPG" class="lazy"
                                         alt="Athletic - Sevilla: horario y TV"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201710/11/media/cortadas/athletic-sevilla-liga-2017-futbol-horario-donde-ver-tv-kqMD--984x468@El%20Correo.JPG" alt="Athletic - Sevilla: horario y TV"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/athletic-sevilla-horario-tv-liga-20171011023033-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Athletic - Sevilla: horario y TV">
                                Athletic - Sevilla: horario y TV
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcorreo.com/deportes/futbol/mundial/cristiano-griezmann-mundial-20171010230548-nt.html" title="Cristiano y Griezmann, al Mundial 2018" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/www/multimedia/201710/10/media/cortadas/cristiano-gol-kgI--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Cristiano y Griezmann, al Mundial 2018"/><noscript><img src="http://static.elcorreo.com/www/multimedia/201710/10/media/cortadas/cristiano-gol-kgI--984x468@El%20Correo.jpg" alt="Cristiano y Griezmann, al Mundial 2018"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcorreo.com/deportes/futbol/mundial/cristiano-griezmann-mundial-20171010230548-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cristiano y Griezmann, al Mundial 2018">
                                Cristiano y Griezmann, al Mundial 2018
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://athletic.elcorreo.com/aduriz-encuentra-kepa-20171010230101-nt.html" title="Aduriz no encuentra el gol y Kepa se queda sin debut" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201710/09/media/cortadas/aduriz-espana-k0lB--984x468@El%20Correo.jpg" class="lazy"
                                         alt="Aduriz no encuentra el gol y Kepa se queda sin debut"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201710/09/media/cortadas/aduriz-espana-k0lB--984x468@El%20Correo.jpg" alt="Aduriz no encuentra el gol y Kepa se queda sin debut"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/aduriz-encuentra-kepa-20171010230101-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Aduriz no encuentra el gol y Kepa se queda sin debut">
                                Aduriz no encuentra el gol y Kepa se queda sin debut
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elcorreo.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elcorreo.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/athleticsevilla-imagenes-20171014132645-ga.html" class="voc-horizontal voc-img-icon-link" alt="Athletic-Sevilla, en imágenes"><img src="http://static.elcorreo.com/athletic/multimedia/201710/14/media/cortadas/1401793957-kMQE--739x455@El%20Correo.jpg" alt="Athletic-Sevilla, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/athleticsevilla-imagenes-20171014132645-ga.html" class="voc-text-link" title="Athletic-Sevilla, en imágenes" alt="Athletic-Sevilla, en imágenes">
                                    Athletic-Sevilla, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/mejores-imagenes-amistoso-barakaldo-athletic-20171011234458-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del amistoso Barakaldo- Athletic"><img src="http://static.elcorreo.com/www/multimedia/201710/11/media/mm-barakaldo-athletic/1401745058.jpg" alt="Las mejores imágenes del amistoso Barakaldo- Athletic"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/mejores-imagenes-amistoso-barakaldo-athletic-20171011234458-ga.html" class="voc-text-link" title="Las mejores imágenes del amistoso Barakaldo- Athletic" alt="Las mejores imágenes del amistoso Barakaldo- Athletic">
                                    Las mejores imágenes del amistoso Barakaldo- Athletic
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/mata-muestra-rostros-proyecto-solidario-common-goal-20171013081934-garc.html" class="voc-horizontal voc-img-icon-link" alt="Mata muestra los rostros del proyecto solidario &#039;Common Goal&#039;"><img src="http://static.elcorreo.com/www/multimedia/201710/12/media/cortadas/common-goal-kGiB--739x455@RC.jpg" alt="Mata muestra los rostros del proyecto solidario &#039;Common Goal&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/deportes/mata-muestra-rostros-proyecto-solidario-common-goal-20171013081934-garc.html" class="voc-text-link" title="Mata muestra los rostros del proyecto solidario &#039;Common Goal&#039;" alt="Mata muestra los rostros del proyecto solidario &#039;Common Goal&#039;">
                                    Mata muestra los rostros del proyecto solidario &#039;Common Goal&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/deportes/mejores-momentos-getafe-real-madrid-imagenes-20171014165157-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Getafe - Real Madrid, en imágenes"><img src="http://static.elcorreo.com/www/multimedia/201710/14/media/cortadas/gol-cristiano-ronaldo-kDiE--739x455@RC.jpg" alt="Los mejores momentos del Getafe - Real Madrid, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/deportes/mejores-momentos-getafe-real-madrid-imagenes-20171014165157-garc.html" class="voc-text-link" title="Los mejores momentos del Getafe - Real Madrid, en imágenes" alt="Los mejores momentos del Getafe - Real Madrid, en imágenes">
                                    Los mejores momentos del Getafe - Real Madrid, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/bizkaia/ultra-pega-cabezazo-patada-5603982122001-20171010121058-vi.html" title="Un ultra pega un cabezazo y una patada en el pecho a un pasajero del metro" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201710/85688292001_5603997829001_5603982122001-vs.jpg?pubId=85688292001&amp;videoId=5603982122001" alt="Un ultra pega un cabezazo y una patada en el pecho a un pasajero del metro"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/bizkaia/ultra-pega-cabezazo-patada-5603982122001-20171010121058-vi.html" class="voc-text-link" title="Un ultra pega un cabezazo y una patada en el pecho a un pasajero del metro">Un ultra pega un cabezazo y una patada en el pecho a un pasajero del metro</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/desarticulada-organizacion-criminal-dedicada-5604010656001-20171010121004-vi.html" title="Desarticulada una organización criminal dedicada al tráfico internacional de marihuana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5604009553001_5603999997001-vs.jpg?pubId=85688292001&amp;videoId=5604010656001" alt="Desarticulada una organización criminal dedicada al tráfico internacional de marihuana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/desarticulada-organizacion-criminal-dedicada-5604010656001-20171010121004-vi.html" class="voc-text-link" title="Desarticulada una organización criminal dedicada al tráfico internacional de marihuana">Desarticulada una organización criminal dedicada al tráfico internacional de marihuana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/gente-estilo/bisbal-lucha-contra-cancer-5604005047001-20171010121013-vi.html" title="Bisbal se une a la lucha contra el cáncer infantil" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5604010561001_5604000799001-vs.jpg?pubId=85688292001&amp;videoId=5604005047001" alt="Bisbal se une a la lucha contra el cáncer infantil"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/gente-estilo/bisbal-lucha-contra-cancer-5604005047001-20171010121013-vi.html" class="voc-text-link" title="Bisbal se une a la lucha contra el cáncer infantil">Bisbal se une a la lucha contra el cáncer infantil</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/rivera-como-tengamos-complejos-5604008062001-20171010131005-vi.html" title="Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5604014350001_5604000044001-vs.jpg?pubId=85688292001&amp;videoId=5604008062001" alt="Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/rivera-como-tengamos-complejos-5604008062001-20171010131005-vi.html" class="voc-text-link" title="Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;">Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://athletic.elcorreo.com/athletic-ataque-racista-20171015134545-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Athletic corrige a un tuitero por un comentario racista</span></span></a><a class="voc-articles-right" href="http://athletic.elcorreo.com/athletic-juega-20171017235309-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Athletic es el que más juega</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcorreo.com/bizkaia/"
                           title="Bizkaia">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="http://www.elcorreo.com/bizkaia/margen-izquierda/"
                                   title="Margen izquierda">Margen izquierda</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/margen-derecha/"
                                   title="Margen derecha">Margen derecha</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/duranguesado/"
                                   title="Duranguesado">Duranguesado</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/costa/"
                                   title="Costa">Costa</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/nervion/"
                                   title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="http://www.elcorreo.com/alava/"
                                   title="Álava">Álava</a></h4><h4><a href="http://www.elcorreo.com/gipuzkoa/"
                                   title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="http://www.elcorreo.com/miranda/"
                                   title="Miranda">Miranda</a></h4><h4><a href="http://www.elcorreo.com/haro/"
                                   title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.elcorreo.com/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.elcorreo.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcorreo.com/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                           title="Athletic">Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                           title="Bilbao Basket">Bilbao Basket</a></h3></li><li><h3><a href="http://www.elcorreo.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.elcorreo.com/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcorreo.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.elcorreo.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.elcorreo.com/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elcorreo.com/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcorreo.com/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.elcorreo.com/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.elcorreo.com/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcorreo.com/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.elcorreo.com/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elcorreo.com/gente-estilo/"
                           title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcorreo.com/temas/generales/la-mirilla.html"
                                   title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://www.elcorreo.com/planes/gastronomia/"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcorreo.com/jaiak/"
                                   title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/revistas/jantour/"
                           title="Jantour">Jantour</a></h3></li><li><h3><a href="http://www.elcorreo.com/zurekin/"
                           title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                           title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-b">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-t">Territorios</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-bizkaia/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia">Tráfico Bizkaia</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://esquelas.elcorreo.com" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.elcorreo.com/planes/playas/bizkaia/" title="Playas">Playas</a></h3><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elcorreo.com" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcorreo.com/squido/2.0.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>