<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La quinta fuga de la ‘era Urrutia’ | Athletic  - El Correo</title><meta name="title" content="La quinta fuga de la ‘era Urrutia’"/><meta name="description" content="Primero fue Llorente y luego le siguieron Javi Martínez, Fernando Amorebieta y Ander Herrera"/><meta name="keywords" content="quinta, fuga, urrutia"/><meta name="news_keywords" content="quinta, fuga, urrutia"/><meta name="DC.date.issued"
          content="2018-01-29T16:43:11+01:00"/><meta name="date"
          content="2018-01-29T16:43:11+01:00"/><link rel="canonical" href="http://athletic.elcorreo.com/quinta-fuga-urrutia-20180129163235-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://athletic.elcorreo.com/quinta-fuga-urrutia-20180129163235-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Athletic  - El Correo"/><meta property="og:url" content="http://athletic.elcorreo.com/quinta-fuga-urrutia-20180129163235-nt.html"/><meta property="og:description" content="Primero fue Llorente y luego le siguieron Javi Martínez, Fernando Amorebieta y Ander Herrera"/><meta property="og:image"
            content="http://static.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/urrutia-kC6B-U50825268018Tv-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La quinta fuga de la ‘era Urrutia’"/><meta property="article:tag" content="Javi Martínez"/><meta property="article:tag" content="Fernando Amorebieta"/><meta property="article:tag" content="Fernando Llorente"/><meta property="article:tag" content="Ander Herrera"/><meta property="article:tag" content="Josu Urrutia"/><meta property="article:tag" content="Aymeric Laporte"/><meta property="article:tag" content="Athletic"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="athletic"/><meta property="article:published_time"
          content="2018-01-29T16:43:14+01:00"/><meta property="article:modified_time" content="2018-01-29T16:43:14+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La quinta fuga de la ‘era Urrutia’"/><meta name="twitter:description" content="Primero fue Llorente y luego le siguieron Javi Martínez, Fernando Amorebieta y Ander Herrera"/><meta name="twitter:image"
                content="http://static.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/urrutia-kC6B-U50825268018Tv-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content="Urrutia, al anunciar la renovación de Kepa."/><link rel="stylesheet" href="//static1.elcorreo.com/squido/3.8.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'athletic';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-quinta-fuga-de-la-era-urrutia-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juanma-mallo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180129164311';
            window.voc_fem = '20180129164314';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'javi-martinez,fernando-amorebieta,fernando-llorente,ander-herrera,josu-urrutia,aymeric-laporte,athletic';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://athletic.elcorreo.com/quinta-fuga-urrutia-20180129163235-nt.html"
      },
      "headline": "La quinta fuga de la ‘era Urrutia’",
      "datePublished": "2018-01-29T16:43:11+01:00",
      "dateModified": "2018-01-29T16:43:14+01:00",
      "author": {
        "@type": "Person",
        "name": "Juanma Mallo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/urrutia-kC6B-U50825268018Tv-624x385@El%20Correo.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Athletic  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Primero fue Llorente y luego le siguieron Javi Martínez, Fernando Amorebieta y Ander Herrera"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=http://athletic.elcorreo.com/quinta-fuga-urrutia-20180129163235-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=athletic.la-quinta-fuga-de-la-era-urrutia&amp;voc_site=elcorreo&amp;voc_se=athletic&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-quinta-fuga-de-la-era-urrutia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20180129164311&amp;voc_fem=20180129164314&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Athletic  - El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c1112e30-0508-11e8-a631-eec822d796a2"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Athletic  - El Correo en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                     alt="Athletic  - El Correo"></a></div><a href="http://athletic.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Athletic  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Athletic  - El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Athletic</a></span><a href="#">La quinta fuga de la ‘era Urrutia’</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="img-newsletter" src="//static1.elcorreo.com/squido/latest/assets/images/icon-newsletterstrial.png" alt=""></div><div class="content-aviso-trial"><p>Newsletters exclusivas</p><span>Sé el primero en enterarte</span><a href="#"><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"></a><a href="https://areapersonal.elcorreo.com/servicios/newsletters.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial apps"><img src="//static3.elcorreo.com/squido/latest/assets/images/icon-apps.svg" alt=""></div><div class="content-aviso-trial apps"><p>Apps para tablet y smartphone</p><span>Para tener una mejor experiencia interactiva</span><a href="#"><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"></a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/el-correo-de-bizkaia/id323858893?mt=8"><img src="//static3.elcorreo.com/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.correovizcaya"><img src="//static2.elcorreo.com/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-extra-content" src="//static1.elcorreo.com/squido/latest/assets/images/icon-extra.svg" alt=""></div><div class="content-aviso-trial"><p>Contenido extra</p><span>Toda la información a tu alcance</span><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img src="//static1.elcorreo.com/squido/latest/assets/images/icon-ilimitado.svg" alt=""></div><div class="content-aviso-trial"><p>Acceso ilimitado</p><span>Navega sin límites</span><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-club" src="//static.elcorreo.com/squido/latest/assets/images/icon-club-red.svg" alt=""></div><div class="content-aviso-trial content-info-club"><p>Club</p><span>Un mundo de ventajas y descuentos</span><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"></div><div class="content-btn-apps-trial clearfix"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-firts-trial btn-club">Suscríbete</a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-trial-club&ns_fee=0" class="btn-second-trial btn-club-2">Más información</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section style="display: none" class="aviso-inferior-onplus slide-in-up animation-delay aviso-inferior-trial" data-voc-pw-alert data-voc-pw-days-left><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso content-aviso-prices"><p>¿Quieres seguir navegando sin límites?</p><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg" alt="Athletic  - El Correo On+"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso price-trial" data-voc-pw-subscription="sin-precio">suscríbete</a><div class="hidden-content-aviso hidden-xs tabs-trial-price"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div></div></section><div class="modal fade" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left=""><div class="voc-addblocker-popup trial-popup"><header><p>Hoy concluye tu prueba gratuita</p><span>Esperamos que la hayas disfrutado</span><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=aviso-fin-trial-sin-precio&ns_fee=0" class="mas-info-aviso trial-precios" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><a href="#"><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"></a><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&ns_mchannel=pop-up&ns_source=elcorreo&ns_linkname=popup-winback-sin-precio&ns_fee=0" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de Athletic  - El Correo on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><ul class="voc-pack-onplus-elcorreo"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.elcorreo.com/suscripcion/#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Athletic" class="voc-active">Athletic</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Liga"
                               target="_self">Liga</a></h3></li><li><h3><a href="/estadisticas/copa-del-rey/clasificacion-resultados-sd.html" title="Copa del Rey"
                               target="_self">Copa del Rey</a></h3></li><li><h3><a href="http://athletic.elcorreo.com/estadisticas/liga-europa/2017-2018/clasificacion-resultados-sd.html?group=j" title="Europa League"
                               target="_self">Europa League</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-2/clasificacion-resultados-sd.html" title="Bilbao Athletic"
                               target="_self">Bilbao Athletic</a></h3></li><li><h3><a href="/estadio/" title="Estadio"
                               target="_self">Estadio</a></h3></li><li><h3><a href="/historia/" title="Historia"
                               target="_self">Historia</a></h3></li><li><h3><a href="/elclub/" title="El Club"
                               target="_self">El Club</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La quinta fuga de la ‘era Urrutia’</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/urrutia-kC6B-U50825268018Tv-624x385@El%20Correo.jpg"
                        title=""
                        alt="Urrutia, al anunciar la renovación de Kepa./IGNACIO PÉREZ"><noscript><img src="//static.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/urrutia-kC6B-U50825268018Tv-624x385@El%20Correo.jpg"
                             alt="Urrutia, al anunciar la renovación de Kepa."/></noscript></div><figcaption
                        class="figure-caption">Urrutia, al anunciar la renovación de Kepa. / 
                    <span class="voc-photo-author">IGNACIO PÉREZ</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Primero fue Llorente y luego le siguieron Javi Martínez, Fernando Amorebieta y Ander Herrera</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://athletic.elcorreo.com/comun/img/2014/autor/autor-90-foto-1.png" class="lazy" alt="Juanma Mallo"/><noscript><img src="http://athletic.elcorreo.com/comun/img/2014/autor/autor-90-foto-1.png" alt="Juanma Mallo"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUANMA MALLO"
                                            href="/autor/juanma-mallo-90.html"
                                   class="voc-author">JUANMA MALLO</a><a title="juanmamallo" href="https://twitter.com/juanmamallo" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>                        Lunes, 29 enero 2018, 16:43
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="c1112e30-0508-11e8-a631-eec822d796a2"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p> Aymeric Laporte se marcha del <a href="http://athletic.elcorreo.com" target="_blank" title="" rel="">Athletic</a> por el millonario desembolso que ha realizado el Manchester City de Pep Guardiola. Falló en su primera tentativa, en 2016, pero ahora ha logrado el objetivo este club propiedad de un potentado grupo de Emiratos Árabes Unidos. A sus 23 años, el futbolista de Agen, el segundo mejor pagado de la primera plantilla gracias a aquella renovación que le dejó en Bilbao, se une a un club en el que ya estaban Javi Martínez, Fernando Llorente, Fernando Amorebieta y Ander Herrera. Son los cinco futbolistas más destacados que han abandono la entidad vizcaína durante la gestión de Josu Urrutia, cinco profesionales estratégicos. En los casos del navarro y del bilbaíno, lo hicieron debido a que dos gigantes del fútbol mundial llamaron a su puerta y abonaron sus cláusulas; 40 millones el Bayern y 36 millones el United. Ahora llega el City con 65 por Laporte. Ya son, por tanto, 141 millones ingresados por Ibaigane vía cláusulas. </p><p>El delantero del Tottenham admitió contar con una «oferta irrechazable» -el propio Josu Urrutia lo recordó hace unas semanas-, pero decidió irse en busca de títulos.<strong> Amorebieta fichó por el Fulham inglés, a pesar de que perdía dinero</strong>, como admitió en una entrevista con EL CORREO. En el lado contrario de la balanza, <strong>Kepa Arrizabalaga, que ha renovado hasta 2025 con una cláusula de 80 millones de euros</strong>, y es el mejor pagado de la plantilla. El aplazamiento de su contratación por parte del Madrid hasta el verano le impulsó a continuar su carrera en Bilbao a cambio de 4,6 millones de euros.</p><h3>El dulce de Guardiola</h3><p>Sin margen de reacción por parte del Athletic, en una estrategia fraguada en los últimos días del mercado de invierno, <strong>Guardiola se ha hecho con el dulce que siempre ha querido</strong>. Se marcha Laporte al todopoderoso líder de la Premier, a un conjunto que compite por todo y que espera, por fin, que sus descomunales inversiones le conduzcan al premio de la Champions. Sigue una senda el galo similar a la que tomó en <strong>el verano de 2012 Javi Martínez para partir hacia Múnich</strong>. «Ojalá llegue a los mil partidos con el Athletic», confesó a este periódico en marzo de 2010 el navarro. Dos años y cinco meses más tarde, abonó su rescisión de 40 millones. <strong>Ha sumado varios títulos en el Bayern (Champions, Bundesligas, Copas, Mundial de clubes...) y este curso se ha reencontrado con su gran valedor: Jupp Heynckes</strong>. Por cierto, cuando renovó en junio de 2016, Laporte proclamó: «He llegado a la conclusión que el Athletic era lo mejor para mí a día de hoy». Ya no. </p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/javi-martinez-kC6B-U50825268018cFD-624x385@El%20Correo.jpg" alt="Javi Martínez. En un abrir y cerrar de ojos, el Bayern recibió el visto bueno del jugador, habló con el club y depositó en la Liga los 40 millones de cláusula."></div><figcaption class="figure-caption">Javi Martínez. En un abrir y cerrar de ojos, el Bayern recibió el visto bueno del jugador, habló con el club y depositó en la Liga los 40 millones de cláusula.<span class="voc-photo-author"></span></figcaption></figure><p>Al futbolista de Ayegui, le siguieron Fernando Llorente y Fernando Amorebieta. Los dos dejaron el club libres, sin renovar. A la vez. En el verano de 2013. El delantero fichó por la Juventus, mientras que el central de Cantaura se enroló en el Fulham. Comenzó con mal pie el riojano en Turín. «¿Es solo guapo?», se preguntaba ‘Tuttosport’, un periódico deportivo de la ciudad. No arrancaba. Sin embargo, en cuanto cogió la forma mostró su olfato goleador: <strong>acabó la Serie A con 16 tantos en 34 encuentros y ganó la Supercopa de Italia y el Scudetto</strong>. A partir de ahí, sin embargo, su protagonismo disminuyó con la llegada de Morata. Fue cedido al Sevilla, un préstamo que le valió para engrosar su palmarés colectivo, nunca sus registros individuales. Luego llegó al Swansea y una buena campaña le ha llevado al Tottenham, y a disfrutar de otro ejercicio de la Premier, donde siempre quiso jugar, y de la Champions.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/llorente-kC6B-U508252680189DF-624x385@El%20Correo.jpg" alt="Fernando Llorente. El futbolista riojano pidió a Urrutia que escuchara ofertas por él ya que había decidido no continuar en el Athletic. Según el club, no llegó ninguna y el actual delantero del Tottenham se fue a la ‘Juve’, que no pagó ni un euro."></div><figcaption class="figure-caption">Fernando Llorente. El futbolista riojano pidió a Urrutia que escuchara ofertas por él ya que había decidido no continuar en el Athletic. Según el club, no llegó ninguna y el actual delantero del Tottenham se fue a la ‘Juve’, que no pagó ni un euro.<span class="voc-photo-author"></span></figcaption></figure><p></p><h3>Al Independiente</h3><p>Mientras tanto, el central, ahora en Argentina, acabó en Londres pero no encontró lo que esperaba. Los problemas físicos le han acompañado durante este tiempo, se encontró con un descenso a la First Division del Fulham, luego pasó al Middlesbrough de Karanka... Pero nunca ha gozado de continuidad. El año pasado sí, en el Sporting, aunque no pudo salvar al equipo del descenso. <strong>Ahora, en Independiente de Avellaneda, parece feliz, y ha logrado la Copa Sudamericana, su primer título con un club.</strong></p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static2.elcorreo.com/athletic/multimedia/201801/29/media/amorebieta.jpg" alt="Fernando Amorebieta. El internacional venezolano fue protagonista de una historia rocambolesca. El Athletic le ofrecía 1,8 millones netos y 5 temporadas. Es decir, se hubiera embolsado 9 millones. Se fue al Fulham por menos dinero y menos años. "></div><figcaption class="figure-caption">Fernando Amorebieta. El internacional venezolano fue protagonista de una historia rocambolesca. El Athletic le ofrecía 1,8 millones netos y 5 temporadas. Es decir, se hubiera embolsado 9 millones. Se fue al Fulham por menos dinero y menos años. <span class="voc-photo-author"></span></figcaption></figure><p></p><p>Y <strong>Ander Herrera se marchó al United en el verano de 2014</strong>. Un año antes, estuvo a punto de volar a Manchester, sin embargo, la negativa del cuadro de Old Trafford a pagar íntegra la cláusula, de 36 millones de euros, le obligó a permanecer en Bilbao. Hizo, entonces, un canto al Athletic. Proclamó su amor a los colores rojiblancos, su fidelidad y lealtad, pero un año después, ya con el dinero de los Diablos Rojos en la Liga, dejó la ciudad donde nació y en la que recaló desde el Zaragoza.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static1.elcorreo.com/athletic/multimedia/201801/29/media/cortadas/ander-herrera-kC6B-U50825268018EY-624x385@El%20Correo.jpg" alt="Ander Herrera. Cuando parecía que lo tenía hecho con el United, el caso dio un giro inesperado. Solo un año después los ‘diablos’ volvieron y pagaron 36 millones."></div><figcaption class="figure-caption">Ander Herrera. Cuando parecía que lo tenía hecho con el United, el caso dio un giro inesperado. Solo un año después los ‘diablos’ volvieron y pagaron 36 millones.<span class="voc-photo-author"></span></figcaption></figure><p></p><p>Herrera acaba de renovar hasta 2019 con el conjunto de Mourinho, que le tiene como el jugador número 14 en minutos en la Premier. Y esta senda, la de dejar el Athletic para dirigirse a Manchester -aunque al eterno adversario del bloque de Herrera- es la que toma ahora <strong>Aymeric Laporte, el segundo defensa más caro de la historia, por detrás de Van Dijk</strong>, que pasó en diciembre del Southampton al Liverpool por 85 millones de euros. Por detrás del galo, aparecen tres ‘citizens’: Mendy (57,5), Stones (55,6) y Walker (51). </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://athletic.elcorreo.com/temas/personajes/javi-martinez.html"
               title="Javi Martínez">Javi Martínez</a>,                    <a href="http://athletic.elcorreo.com/temas/personajes/fernando-amorebieta.html"
               title="Fernando Amorebieta">Fernando Amorebieta</a>,                    <a href="http://athletic.elcorreo.com/temas/personajes/fernando-llorente.html"
               title="Fernando Llorente">Fernando Llorente</a>,                    <a href="http://athletic.elcorreo.com/temas/personajes/ander-herrera.html"
               title="Ander Herrera">Ander Herrera</a>,                    <a href="http://athletic.elcorreo.com/temas/personajes/josu-urrutia.html"
               title="Josu Urrutia">Josu Urrutia</a>,                    <a href="http://athletic.elcorreo.com/temas/personajes/aymeric-laporte.html"
               title="Aymeric Laporte">Aymeric Laporte</a>,                    <a href="http://athletic.elcorreo.com/temas/entidades/athletic.html"
               title="Athletic">Athletic</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://athletic.elcorreo.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Athletic  - El Correo</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Athletic</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//athletic.elcorreo.com/cava-tumba-20180129212029-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Así se cava una tumba">
                                    Así se cava una tumba
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//athletic.elcorreo.com/laporte-paso-ayer-20180129125132-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Laporte pasó ayer reconocimiento médico y mañana será presentado por el City">
                                    Laporte pasó ayer reconocimiento médico y mañana será presentado por el City
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//athletic.elcorreo.com/cuenta-atras-millones-20180129212419-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Cuenta atrás para los 65 millones">
                                    Cuenta atrás para los 65 millones
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//athletic.elcorreo.com/laporte-quiero-adios-20180129161809-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Laporte: «No quiero que sea un adiós, sino un hasta pronto»">
                                    Laporte: «No quiero que sea un adiós, sino un hasta pronto»
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//athletic.elcorreo.com/laporte-jugador-manchester-20180129135819-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Laporte ya es jugador del Manchester City">
                                    Laporte ya es jugador del Manchester City
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//athletic.elcorreo.com/cava-tumba-20180129212029-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Así se cava una tumba">
                                        Así se cava una tumba
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//athletic.elcorreo.com/laporte-paso-ayer-20180129125132-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Laporte pasó ayer reconocimiento médico y mañana será presentado por el City">
                                        Laporte pasó ayer reconocimiento médico y mañana será presentado por el City
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//athletic.elcorreo.com/cuenta-atras-millones-20180129212419-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Cuenta atrás para los 65 millones">
                                        Cuenta atrás para los 65 millones
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//athletic.elcorreo.com/laporte-quiero-adios-20180129161809-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Laporte: «No quiero que sea un adiós, sino un hasta pronto»">
                                        Laporte: «No quiero que sea un adiós, sino un hasta pronto»
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//athletic.elcorreo.com/laporte-jugador-manchester-20180129135819-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Laporte ya es jugador del Manchester City">
                                        Laporte ya es jugador del Manchester City
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="c1112e30-0508-11e8-a631-eec822d796a2" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="c1112e30-0508-11e8-a631-eec822d796a2"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="athletic"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://athletic.elcorreo.com/contrato-laporte-city-20180124112308-nt.html" title="El contrato de Laporte con el Manchester City: siete millones de media durante seis temporadas" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201801/24/media/cortadas/laporte-contrato-athletic-city-U4057633429c0--300x186@El%20Correo-ElCorreo.jpg" class="lazy"
                                         alt="El contrato de Laporte con el Manchester City: siete millones de media durante seis temporadas"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201801/24/media/cortadas/laporte-contrato-athletic-city-U4057633429c0--300x186@El%20Correo-ElCorreo.jpg" alt="El contrato de Laporte con el Manchester City: siete millones de media durante seis temporadas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/contrato-laporte-city-20180124112308-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El contrato de Laporte con el Manchester City: siete millones de media durante seis temporadas">
                                El contrato de Laporte con el Manchester City: siete millones de media durante seis temporadas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://athletic.elcorreo.com/siete-dias-enero-20180125231601-nt.html" title="Siete días de enero: algo se ha roto en el Athletic" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201801/24/media/cortadas/agiriano-articulo-kX2C--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Siete días de enero: algo se ha roto en el Athletic"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201801/24/media/cortadas/agiriano-articulo-kX2C--300x186@El%20Correo.jpg" alt="Siete días de enero: algo se ha roto en el Athletic"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/siete-dias-enero-20180125231601-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Siete días de enero: algo se ha roto en el Athletic">
                                Siete días de enero: algo se ha roto en el Athletic
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://athletic.elcorreo.com/athletic-lanza-mercado-20180125233210-nt.html" title="El Athletic se lanza al mercado en busca de un central y la Real teme que vuelva a por Martínez" class="voc-horizontal voc-img-link"><img data-original="http://static.elcorreo.com/athletic/multimedia/201801/24/media/cortadas/inigo-martinez-nacho-monreal-kNIG--300x186@El%20Correo.jpg" class="lazy"
                                         alt="El Athletic se lanza al mercado en busca de un central y la Real teme que vuelva a por Martínez"/><noscript><img src="http://static.elcorreo.com/athletic/multimedia/201801/24/media/cortadas/inigo-martinez-nacho-monreal-kNIG--300x186@El%20Correo.jpg" alt="El Athletic se lanza al mercado en busca de un central y la Real teme que vuelva a por Martínez"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://athletic.elcorreo.com/athletic-lanza-mercado-20180125233210-nt.html#ns_campaign=elcorreo&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Athletic se lanza al mercado en busca de un central y la Real teme que vuelva a por Martínez">
                                El Athletic se lanza al mercado en busca de un central y la Real teme que vuelva a por Martínez
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/despedida-laporte-lezama-20180127135215-ga.html" class="voc-horizontal voc-img-icon-link" alt="La despedida de Laporte en Lezama"><img src="http://static.elcorreo.com/athletic/multimedia/201801/27/media/MM-laporte-lezama/1404142493.jpg" alt="La despedida de Laporte en Lezama"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/despedida-laporte-lezama-20180127135215-ga.html" class="voc-text-link" title="La despedida de Laporte en Lezama" alt="La despedida de Laporte en Lezama">
                                    La despedida de Laporte en Lezama
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/mejores-imagenes-athletic-eibar-liga-20171-20180126211956-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Athletic - Eibar de Liga 2017-1"><img src="http://static.elcorreo.com/athletic/multimedia/201801/26/media/cortadas/1404129710-kEyH--739x455@El%20Correo.JPG" alt="Las mejores imágenes del Athletic - Eibar de Liga 2017-1"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://athletic.elcorreo.com/mejores-imagenes-athletic-eibar-liga-20171-20180126211956-ga.html" class="voc-text-link" title="Las mejores imágenes del Athletic - Eibar de Liga 2017-1" alt="Las mejores imágenes del Athletic - Eibar de Liga 2017-1">
                                    Las mejores imágenes del Athletic - Eibar de Liga 2017-1
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/bizkaia/relaciones-traves-20180123233340-ga.html" class="voc-horizontal voc-img-icon-link" alt="Relaciones a través de la Red"><img src="http://static.elcorreo.com/www/multimedia/201801/22/media/cortadas/mirilla-01-k0sG--739x455@El%20Correo.jpg" alt="Relaciones a través de la Red"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/bizkaia/relaciones-traves-20180123233340-ga.html" class="voc-text-link" title="Relaciones a través de la Red" alt="Relaciones a través de la Red">
                                    Relaciones a través de la Red
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/culturas/mejores-imagenes-alfombra-roja-premios-feroz-20180122215837-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de la alfombra roja de los Premios Feroz"><img src="http://static.elcorreo.com/www/multimedia/201801/22/media/cortadas/premios-feroz-2018-62-k9RH--739x455@El%20Correo.jpg" alt="Las mejores imágenes de la alfombra roja de los Premios Feroz"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcorreo.com/culturas/mejores-imagenes-alfombra-roja-premios-feroz-20180122215837-ga.html" class="voc-text-link" title="Las mejores imágenes de la alfombra roja de los Premios Feroz" alt="Las mejores imágenes de la alfombra roja de los Premios Feroz">
                                    Las mejores imágenes de la alfombra roja de los Premios Feroz
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://athletic.elcorreo.com/ziganda-cuenta-laporte-pese-5719435639001-20180125170128-vi.html" title="Ziganda cuenta con Laporte pese a la oferta del City" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201801/85688292001_5719457047001_5719435639001-vs.jpg?pubId=85688292001&amp;videoId=5719435639001" alt="Ziganda cuenta con Laporte pese a la oferta del City"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:51</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://athletic.elcorreo.com/ziganda-cuenta-laporte-pese-5719435639001-20180125170128-vi.html" class="voc-text-link" title="Ziganda cuenta con Laporte pese a la oferta del City">Ziganda cuenta con Laporte pese a la oferta del City</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/guindos-confirma-espana-presentara-5716707291001-20180122170104-vi.html" title="De Guindos confirma que España presentará candidatura a la vicepresidencia del BCE" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5716740231001_5716736793001-vs.jpg?pubId=85688292001&amp;videoId=5716707291001" alt="De Guindos confirma que España presentará candidatura a la vicepresidencia del BCE"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:56</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/guindos-confirma-espana-presentara-5716707291001-20180122170104-vi.html" class="voc-text-link" title="De Guindos confirma que España presentará candidatura a la vicepresidencia del BCE">De Guindos confirma que España presentará candidatura a la vicepresidencia del BCE</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/alava/araba/natxo-punos-letales-mendoza-5716732650001-20180122170119-vi.html" title="El rap de Natxo, &#039;puños letales&#039;, Mendoza" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688292001/201801/85688292001_5716741879001_5716732650001-vs.jpg?pubId=85688292001&amp;videoId=5716732650001" alt="El rap de Natxo, &#039;puños letales&#039;, Mendoza"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/alava/araba/natxo-punos-letales-mendoza-5716732650001-20180122170119-vi.html" class="voc-text-link" title="El rap de Natxo, &#039;puños letales&#039;, Mendoza">El rap de Natxo, &#039;puños letales&#039;, Mendoza</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcorreo.com/politica/puigdemont-llega-universidad-copenhague-5716685331001-20180122170104-vi.html" title="Puigdemont llega a la universidad de Copenhague" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201801/78527749001_5716757602001_5716737030001-vs.jpg?pubId=85688292001&amp;videoId=5716685331001" alt="Puigdemont llega a la universidad de Copenhague"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcorreo.com/politica/puigdemont-llega-universidad-copenhague-5716685331001-20180122170104-vi.html" class="voc-text-link" title="Puigdemont llega a la universidad de Copenhague">Puigdemont llega a la universidad de Copenhague</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://athletic.elcorreo.com/laporte-inconformista-busca-20180129162001-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Laporte, un inconformista en busca de su techo</span></span></a><a class="voc-articles-right" href="http://athletic.elcorreo.com/laporte-quiero-adios-20180129161809-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Laporte: «No quiero que sea un adiós, sino un hasta pronto»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="http://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="http://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcorreo.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcorreo.com/bizkaia/"
                               title="Bizkaia">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="http://www.elcorreo.com/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/costa/"
                                       title="Costa">Costa</a></h4><h4><a href="http://www.elcorreo.com/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="http://www.elcorreo.com/alava/"
                                       title="Álava">Álava</a></h4><h4><a href="http://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="http://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="http://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.elcorreo.com/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.elcorreo.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcorreo.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://athletic.elcorreo.com"
                               title="Athletic">Athletic</a></h3></li><li><h3><a href="http://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket">Bilbao Basket</a></h3></li><li><h3><a href="http://www.elcorreo.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.elcorreo.com/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.elcorreo.com/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcorreo.com/temas/generales/la-mirilla.html"
                                       title="La Mirilla">La Mirilla</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://www.elcorreo.com/planes/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcorreo.com/jaiak/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="http://www.elcorreo.com/jantour/"
                               title="Jantour">Jantour</a></h3></li><li><h3><a href="http://www.elcorreo.com/zurekin/"
                               title="Zurekin">Zurekin</a></h3></li><li><h3><a href="http://www.elcorreo.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://blogs.elcorreo.com"
                               title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.elcorreo.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-ex">Extra</a></h3><h3><a href="http://www.elcorreo.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-mu">Musi-k</a></h3><h3><a href="http://www.elcorreo.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-bu">Butaca</a></h3><h3><a href="http://www.elcorreo.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-di">Dinero</a></h3><h3><a href="http://www.elcorreo.com/on-extra/territorios/" title="Territorios" class="voc-onplus-menu voc-onplus-te">Territorios</a></h3></hgroup><a href="https://areapersonal.elcorreo.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-bizkaia/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia">Tráfico Bizkaia</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo">Horóscopo</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://esquelas.elcorreo.com" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.elcorreo.com/planes/playas/bizkaia/" title="Playas">Playas</a></h3><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elcorreo.com" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elcorreo.com/squido/3.8.9/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.10/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>