<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcorreo.com"><link rel="dns-prefetch" href="//static2.elcorreo.com"><link rel="dns-prefetch" href="//static3.elcorreo.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elcorreo.com/squido/4.3.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Cuando Azpilicueta dijo no al Athletic | Athletic  - El Correo</title><meta name="title" content="Cuando Azpilicueta dijo no al Athletic"/><meta name="description" content="Jon Berasategi, el director general, se entrevistó con él el pasado verano, pero el lateral del Chelsea descartó a los rojiblancos"/><meta name="keywords" content="azpilicueta, dijo, athletic"/><meta name="news_keywords" content="azpilicueta, dijo, athletic"/><meta name="DC.date.issued"
          content="2019-06-08T00:35:06+02:00"/><meta name="date"
          content="2019-06-08T00:35:06+02:00"/><link rel="canonical" href="https://athletic.elcorreo.com/azpilicueta-dijo-athletic-20190606131712-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="Athletic  - El Correo"/><meta property="og:url" content="https://athletic.elcorreo.com/azpilicueta-dijo-athletic-20190606131712-nt.html"/><meta property="og:description" content="Jon Berasategi, el director general, se entrevistó con él el pasado verano, pero el lateral del Chelsea descartó a los rojiblancos"/><meta property="og:image" content="https://static2.elcorreo.com/athletic/multimedia/201906/06/media/cortadas/azpilicueta-RT4a21d06T8uPBJNdT5VnCL-624x385@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Cuando Azpilicueta dijo no al Athletic"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="athletic"/><meta property="article:published_time" content="2019-06-08T00:35:06+02:00"/><meta property="article:modified_time" content="2019-06-08T00:35:06+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Cuando Azpilicueta dijo no al Athletic"/><meta name="twitter:description" content="Jon Berasategi, el director general, se entrevistó con él el pasado verano, pero el lateral del Chelsea descartó a los rojiblancos"/><meta name="twitter:image" content="https://static2.elcorreo.com/athletic/multimedia/201906/06/media/cortadas/azpilicueta-RT4a21d06T8uPBJNdT5VnCL-624x385@El%20Correo.jpg"/><meta name="twitter:image:alt" content="César Azpilicueta y sus compañeros del Chelsea celebran la Liga Europa "/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><link rel="stylesheet" href="//static2.elcorreo.com/squido/4.3.10/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'athletic';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'cuando-azpilicueta-dijo-no-al-athletic';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.opinion';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-ortiz-de-lazcano';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20190608003506';
    window.voc_fem = '20190608003506';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '207';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobju7rp"
    data-legacy-chartbeat="elcorreo.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=https://athletic.elcorreo.com/azpilicueta-dijo-athletic-20190606131712-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=athletic.cuando-azpilicueta-dijo-no-al-athletic&amp;voc_site=elcorreo&amp;voc_se=athletic&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=cuando-azpilicueta-dijo-no-al-athletic&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=bizkaia&amp;voc_au=&amp;voc_fep=20190608003506&amp;voc_fem=20190608003506&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Athletic  - El Correo..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4e622e14-8849-11e9-a3d2-8884f78d4dbd"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="Athletic  - El Correo"></a></div></div><a href="https://athletic.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Athletic  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Athletic  - El Correo: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Athletic</a></span><a href="#">Cuando Azpilicueta dijo no al Athletic</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        ¿Quieres disfrutar de una experiencia única y sin límites?
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El CORREO on+ por 4,95€ al mes y además este mes podrás ganar una Smart TV con tu suscripción
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-ABC"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elcorreo/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete a EL CORREO desde 4,95€ al mes y accede a todo el contenido sin límite</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elcorreo.com/suscripcion#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elcorreo.com/suscripcion/pack-on-elcorreo-59456.html#vca=suscribete&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="Athletic  - El Correo On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.elcorreo.com/squido/latest/assets/images/areapersonal/pack-onplus-elcorreo.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elcorreo.com/suscripcion/pack-on-anual-elcorreo-90591/comprar.html#ns_campaign=elcorreo-on&amp;ns_mchannel=pop-up&amp;ns_source=elcorreo&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Athletic" class="voc-active">Athletic</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://athletic.elcorreo.com/hemeroteca-rojiblanca/" title="Recuerdos en rojo y blanco"
                                   target="_self">Recuerdos en rojo y blanco</a></h3></li><li><h3><a href="/estadisticas/liga-primera/clasificacion-resultados-sd.html" title="Liga"
                                   target="_self">Liga</a></h3></li><li><h3><a href="/estadisticas/copa-del-rey/clasificacion-resultados-sd.html" title="Copa del Rey"
                                   target="_self">Copa del Rey</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/bilbao-athletic/" title="Bilbao Athletic"
                                   target="_self">Bilbao Athletic</a></h3></li><li><h3><a href="/estadio/" title="Athletic femenino"
                                   target="_self">Athletic femenino</a></h3></li><li><h3><a href="https://athletic.elcorreo.com/hombres-berizzo-20180709143237-nt.html" title="Plantilla"
                                   target="_self">Plantilla</a></h3></li><li><h3><a href="/elclub/" title="El Club"
                                   target="_self">El Club</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Especiales <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://athletic.elcorreo.com/75-cumpleanos-iribar/" target="_self"
                                               title="Iribar el mito">Iribar el mito</a></h3><h3><a href="https://athletic.elcorreo.com/supercopa-espana-2015/" target="_self"
                                               title="Supercopa 2015">Supercopa 2015</a></h3></ul></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-opinion">Cuando Azpilicueta dijo no al Athletic</h1><div class="voc-center-div"><h2 class="voc-opinion">Jon Berasategi, el director general, se entrevistó con él el pasado verano, pero el lateral del Chelsea descartó a los rojiblancos</h2></div><figure class="voc-main-figure voc-opinion"><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.elcorreo.com/athletic/multimedia/201906/06/media/cortadas/azpilicueta-RT4a21d06T8uPBJNdT5VnCL-624x385@El%20Correo.jpg"
                            title=""
                            alt="César Azpilicueta y sus compañeros del Chelsea celebran la Liga Europa /Efe"  onload="performance.mark('fmp');" ><noscript><img src="//static2.elcorreo.com/athletic/multimedia/201906/06/media/cortadas/azpilicueta-RT4a21d06T8uPBJNdT5VnCL-624x385@El%20Correo.jpg"
                                 alt="César Azpilicueta y sus compañeros del Chelsea celebran la Liga Europa "/></noscript></div><figcaption
                            class="figure-caption">César Azpilicueta y sus compañeros del Chelsea celebran la Liga Europa  / 
                        <span class="voc-photo-author">Efe</span></figcaption></figure><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://athletic.elcorreo.com/comun/img/2014/autor/autor-634-foto-1.png" alt="Javier Ortiz de Lazcano"/><noscript><img src="https://athletic.elcorreo.com/comun/img/2014/autor/autor-634-foto-1.png" alt="Javier Ortiz de Lazcano"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER ORTIZ DE LAZCANO"
                                            href="/autor/javier-ortiz-de-lazcano-634.html"
                                   class="voc-author">JAVIER ORTIZ DE LAZCANO</a><a title="jortizdelazcano" data-voc-vtm-info="javier-ortiz-de-lazcano-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/jortizdelazcano" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Bilbao </span></author><time>
                                            Sábado, 8 junio 2019, 00:35
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4e622e14-8849-11e9-a3d2-8884f78d4dbd"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>César Azpilicueta (Zizur Mayor, 29 años)<strong> fue sondeado por el Athletic el pasado verano. El lateral derecho navarro dijo no.</strong> Agradeció el ofrecimiento, pero explicó que estaba muy a gusto en el Chelsea, al que llegó en 2012, y en donde es capitán y uno de los &#039;pesos pesados&#039; del vestuario.</p><p>La gestión corrrió a cargo del director general, Jon Berasategi. <strong>Viajó a Londrés y se entrevistó con el lateral del Chelsea.</strong> Le planteó la opción de fichar. Se encontró con una negativa por respuesta. Unos meses después, el capitán renovó por el club de Londres hasta 2022.</p><p>Azpilicueta fue el capitán que levanto la Liga Europa en Bakú. Es la segunda vez que aparece en la órbita de los rojiblancos. Cuando estaba en 2012 en el Olympique Marsella se planteó la opción.<strong> El club rojiblanco no se decidió entonces y finalmente el jugador acabó en el Chelsea por un traspaso de 10 millones.</strong> El rendimiento del jugador lo ha convertido en una de las mejores  inversiones de los londinenses.</p><p>Durante su exitosa etapa en la Premier se ha vinculado en alguna ocasión al Athletic con el interés por el navarro, pero lo cierto es que<strong> la maniobra de aproximación más seria fue realizada el pasado verano y se cerró sin éxito.</strong></p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://athletic.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic">Lo + leído</a></h3><br/><a class="voc-top" href="https://athletic.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcorreo.com/bizkaiadmoda/divertido-baile-benat-20190605154449-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic"
                                   title="El divertido baile de Beñat, Susaeta y Balenziaga en la boda de De Marcos">
                                    El divertido baile de Beñat, Susaeta y Balenziaga en la boda de De Marcos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://athletic.elcorreo.com/liga-respiro-economico-20190607222144-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic"
                                   title="La Liga da un respiro económico a Elizegi">
                                    La Liga da un respiro económico a Elizegi
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcorreo.com/bizkaiadmoda/moda/derroche-estilo-boda-20190603134625-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic"
                                   title="Glamour rojiblanco en la boda de De Marcos">
                                    Glamour rojiblanco en la boda de De Marcos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://athletic.elcorreo.com/numancia-racing-nuevos-20190607122804-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic"
                                   title="Numancia y Racing, dos nuevos amistosos para el Athletic">
                                    Numancia y Racing, dos nuevos amistosos para el Athletic
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcorreo.com/alavadmoda/moda/divertido-baile-benat-20190606125945-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic"
                                   title="El divertido baile de Beñat, Susaeta y Balenziaga en la boda de De Marcos">
                                    El divertido baile de Beñat, Susaeta y Balenziaga en la boda de De Marcos
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="4e622e14-8849-11e9-a3d2-8884f78d4dbd" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="4e622e14-8849-11e9-a3d2-8884f78d4dbd"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="athletic"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://athletic.elcorreo.com/athletic-deficit-masa-20190602212826-nt.html" title="Elizegi: «El Athletic tendrá déficit si con la masa salarial de esta plantilla no juega en Europa»" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/athletic/multimedia/201906/02/media/cortadas/elizegi1-02-kTB--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Elizegi: «El Athletic tendrá déficit si con la masa salarial de esta plantilla no juega en Europa»"/><noscript><img src="https://static.elcorreo.com/athletic/multimedia/201906/02/media/cortadas/elizegi1-02-kTB--300x186@El%20Correo.jpg" alt="Elizegi: «El Athletic tendrá déficit si con la masa salarial de esta plantilla no juega en Europa»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://athletic.elcorreo.com/athletic-deficit-masa-20190602212826-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Athletic" class="voc-text-link" title="Elizegi: «El Athletic tendrá déficit si con la masa salarial de esta plantilla no juega en Europa»">
                                Elizegi: «El Athletic tendrá déficit si con la masa salarial de esta plantilla no juega en Europa»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcorreo.com/alava/araba/hinchas-final-champions-20190531190603-nt.html" title="Hinchas de la final de la Champions hacen escala en Vitoria" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/www/multimedia/201905/31/media/cortadas/LIVERP-kRKB--300x186@El%20Correo.jpg" class="lazy"
                                         alt="Hinchas de la final de la Champions hacen escala en Vitoria"/><noscript><img src="https://static.elcorreo.com/www/multimedia/201905/31/media/cortadas/LIVERP-kRKB--300x186@El%20Correo.jpg" alt="Hinchas de la final de la Champions hacen escala en Vitoria"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcorreo.com/alava/araba/hinchas-final-champions-20190531190603-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Athletic" class="voc-text-link" title="Hinchas de la final de la Champions hacen escala en Vitoria">
                                Hinchas de la final de la Champions hacen escala en Vitoria
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://alaves.elcorreo.com/1099-dias-grandes-20190602194524-nt.html" title="1.099 días entre los grandes" class="voc-horizontal voc-img-link"><img data-original="https://static.elcorreo.com/alaves/multimedia/201906/02/media/theo-copa.jpg" class="lazy"
                                         alt="1.099 días entre los grandes"/><noscript><img src="https://static.elcorreo.com/alaves/multimedia/201906/02/media/theo-copa.jpg" alt="1.099 días entre los grandes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://alaves.elcorreo.com/1099-dias-grandes-20190602194524-nt.html#vca=modulos&vso=elcorreo&vmc=noticias-rel&vli=Athletic" class="voc-text-link" title="1.099 días entre los grandes">
                                1.099 días entre los grandes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/deportes/gran-ambiente-madrid-previa-final-champions-20190601173814-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201906/01/media/ambiente-previa-champions/ambiente2--228x141.jpg"
                                         class="lazy" alt="Gran ambiente en Madrid en la previa de la final de la Champions" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201906/01/media/ambiente-previa-champions/ambiente2--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201906/01/media/ambiente-previa-champions/ambiente2--228x141.jpg"
                                             alt="Gran ambiente en Madrid en la previa de la final de la Champions"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/gran-ambiente-madrid-previa-final-champions-20190601173814-garc.html" title="Gran ambiente en Madrid en la previa de la final de la Champions"><i class="voc-icons photo toggle-year"></i>
                                    Gran ambiente en Madrid en la previa de la final de la Champions
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/deportes/mejores-imagenes-final-champions-entre-tottenham-liverpool-20190601223335-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201906/01/media/tottenham-liverpool/tot-liv2--228x141.jpg"
                                         class="lazy" alt="Las mejores imágenes de la final de Champions entre Tottenham y Liverpool" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201906/01/media/tottenham-liverpool/tot-liv2--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201906/01/media/tottenham-liverpool/tot-liv2--228x141.jpg"
                                             alt="Las mejores imágenes de la final de Champions entre Tottenham y Liverpool"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/deportes/mejores-imagenes-final-champions-entre-tottenham-liverpool-20190601223335-garc.html" title="Las mejores imágenes de la final de Champions entre Tottenham y Liverpool"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes de la final de Champions entre Tottenham y Liverpool
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/bizkaia/bilbao-desde-alto-20190601144104-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201906/01/media/cortadas/1416050272-kwPH--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Ver Bilbao desde o alto" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201906/01/media/cortadas/1416050272-kwPH--228x141@El%20Correo.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201906/01/media/cortadas/1416050272-kwPH--228x141@El%20Correo.jpg"
                                             alt="Ver Bilbao desde o alto"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/bizkaia/bilbao-desde-alto-20190601144104-ga.html" title="Ver Bilbao desde o alto"><i class="voc-icons photo toggle-year"></i>
                                    Ver Bilbao desde o alto
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcorreo.com/bizkaia/piraguas-ponen-color-bilbao-20190601124606-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcorreo.com/www/multimedia/201906/01/media/cortadas/1416048466-kseB--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Las piraguas ponen color a la ría de Bilbao" style=""
                                         src="https://static.elcorreo.com/www/multimedia/201906/01/media/cortadas/1416048466-kseB--228x141@El%20Correo.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/201906/01/media/cortadas/1416048466-kseB--228x141@El%20Correo.jpg"
                                             alt="Las piraguas ponen color a la ría de Bilbao"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/bizkaia/piraguas-ponen-color-bilbao-20190601124606-ga.html" title="Las piraguas ponen color a la ría de Bilbao"><i class="voc-icons photo toggle-year"></i>
                                    Las piraguas ponen color a la ría de Bilbao
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/politica/kooza-recupera-raices-acrobaticas-6043468992001-20190601070633-vi.html" title="Kooza recupera las raíces acrobáticas de Cirque du Soleil"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6043468992001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:40</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/politica/kooza-recupera-raices-acrobaticas-6043468992001-20190601070633-vi.html" title="Kooza recupera las raíces acrobáticas de Cirque du Soleil"><i class="voc-icons video toggle-year"></i>
                                    Kooza recupera las raíces acrobáticas de Cirque du Soleil
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/internacional/trump-comenzara-junio-campana-6043482870001-20190601080636-vi.html" title="Trump comenzará el 18 de junio su campaña para la reeleción"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6043482870001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/internacional/trump-comenzara-junio-campana-6043482870001-20190601080636-vi.html" title="Trump comenzará el 18 de junio su campaña para la reeleción"><i class="voc-icons video toggle-year"></i>
                                    Trump comenzará el 18 de junio su campaña para la reeleción
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/internacional/jong-visita-varias-fabricas-6043490127001-20190601080645-vi.html" title="Kim Jong Un visita varias fábricas relacionadas con la creación y lanzamiento de misiles"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6043490127001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:27</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/internacional/jong-visita-varias-fabricas-6043490127001-20190601080645-vi.html" title="Kim Jong Un visita varias fábricas relacionadas con la creación y lanzamiento de misiles"><i class="voc-icons video toggle-year"></i>
                                    Kim Jong Un visita varias fábricas relacionadas con la creación y lanzamiento de misiles
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elcorreo.com/bizkaia/queman-seis-contenedores-bilbao-6043495087001-20190601080614-vi.html" title="Queman seis contenedores en Bilbao"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elcorreo"
                                         data-voc-video-thumbnail-videoid="6043495087001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>03:01</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/bizkaia/queman-seis-contenedores-bilbao-6043495087001-20190601080614-vi.html" title="Queman seis contenedores en Bilbao"><i class="voc-icons video toggle-year"></i>
                                    Queman seis contenedores en Bilbao
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://athletic.elcorreo.com/numancia-racing-nuevos-20190607122804-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Numancia y Racing, dos nuevos amistosos para el Athletic</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Pintor Losada 7 48004 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.elcorreo.com/bizkaia/recibe-noticias-correo-20180115135352-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcorreo.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/elecciones/generales/"
                               title="Elecciones generales" target="_self">Elecciones generales</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/"
                                       title="Margen izquierda">Margen izquierda</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/margen-derecha/"
                                       title="Margen derecha">Margen derecha</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/duranguesado/"
                                       title="Duranguesado">Duranguesado</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/costa/"
                                       title="Costa">Costa</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/nervion/"
                                       title="Nervión Ibaizabal">Nervión Ibaizabal</a></h4><h4><a href="https://www.elcorreo.com/alava/araba/"
                                       title="Álava">Álava</a></h4><h4><a href="https://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa">Gipuzkoa</a></h4><h4><a href="https://www.elcorreo.com/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="https://www.elcorreo.com/haro/"
                                       title="Haro">Haro</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.elcorreo.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.elcorreo.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://athletic.elcorreo.com"
                               title="Athletic" target="_self">Athletic</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B" target="_self">Segunda B</a></h3></li><li><h3><a href="https://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self">Bilbao Basket</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="https://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.elcorreo.com/deportes/golf/"
                                       title="Golf">Golf</a></h4><h4><a href="https://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino/"
                               title="Campeonas" target="_self">Campeonas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elcorreo.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elcorreo.com/motor/"
                                       title="Motor">Motor</a></h4><h4><a href="https://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/bizkaiadmoda/"
                               title="Bizkaia Dmoda" target="_self">Bizkaia Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/la-mirilla.html"
                               title="La Mirilla" target="_self">La Mirilla</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self">El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/acuarelas-bilbao/"
                               title="Pinceladas de Bilbao" target="_self">Pinceladas de Bilbao</a></h3></li><li><h3><a href="https://www.elcorreo.com/tiempo-de-historias/"
                               title="Tiempo de historias" target="_self">Tiempo de historias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self">La memoria negra</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.elcorreo.com/butaca/"
                               title="La Butaca" target="_self">La Butaca</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/territorios/"
                               title="Territorios" target="_self">Territorios</a></h3></li><li><h3><a href="https://www.elcorreo.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.elcorreo.com/tecnologia/fs-gamer/"
                                       title="FS Gamer">FS Gamer</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="https://www.elcorreo.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Playas">Playas</a></h4><h4><a href="https://www.elcorreo.com/jaiak/"
                                       title="Jaiak">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/mendian/"
                               title="Mendian" target="_self">Mendian</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu025"></i></h3><hgroup id="linkmainsubmenu025" class="collapse"><h4><a href="https://rutas.elcorreo.com/montana/"
                                       title="Rutas de montaña">Rutas de montaña</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://jantour.elcorreo.com/restaurantes/bizkaia/bilbao/"
                                       title="Restaurantes en Bilbao">Restaurantes en Bilbao</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/zurekin/"
                               title="Zurekin" target="_self">Zurekin</a></h3></li><li><h3><a href="https://blogs.elcorreo.com"
                               title="Blogs" target="_self">Blogs</a></h3></li><li><h3><a href="https://www.elcorreo.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="https://esquelas.elcorreo.com/"
                               title="Esquelas" target="_self">Esquelas</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="http://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/farmacias-bizkaia/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://www.elcorreo.com/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="http://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="http://www.elcorreo.com/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="http://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia</a></h3></li><li><h3><a href="http://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com"  title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/"  title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elcorreo.com/squido/4.3.10/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906051147');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.24.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.elcorreo.com/frontal/1.8.3/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0600/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":244,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>