<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocstatic.com" /><link rel="dns-prefetch" href="https://static.vocstatic.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="//static.vocstatic.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocstatic.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.30.1/vam.js" /><link rel="preload" as="script" href="//static.vocstatic.com/vam/4.30.1/prebid.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.1/ev-em.min.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.1/rtim.js" /><link rel="preload" as="script" href="//static.vocstatic.com/widgets/2.14.1/loader.js" /><link rel="preload" href="//static1.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-RLeXhoktb89eW1TOER2MEIJ-624x385@El%20Correo.jpg" as="image"><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><title>Emotivo homenaje en San Mamés al socio atropellado en Deusto | Athletic  - El Correo</title><meta name="title" content="Emotivo homenaje en San Mamés al socio atropellado en Deusto"/><meta name="description" content="Los familiares y amigos de Joseba Larrondo han colocado un ramo de flores en su localidad, gesto respondido con una sentida ovación"/><meta name="keywords" content="emotivo, homenaje, mames, socio, atropellado, deusto"/><meta name="news_keywords" content="emotivo, homenaje, mames, socio, atropellado, deusto"/><meta name="DC.date.issued" content="2022-09-17T19:53:10Z"/><meta name="date" content="2022-09-17T19:51:08Z"/><link rel="canonical" href="https://athletic.elcorreo.com/emotivo-homenaje-mames-socio-atropellado-duesto-20220917210735-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://athletic.elcorreo.com/emotivo-homenaje-mames-socio-atropellado-duesto-20220917210735-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Athletic  - El Correo"/><meta property="og:url" content="https://athletic.elcorreo.com/emotivo-homenaje-mames-socio-atropellado-duesto-20220917210735-nt.html"/><meta property="og:description" content="Los familiares y amigos de Joseba Larrondo han colocado un ramo de flores en su localidad, gesto respondido con una sentida ovación"/><meta property="og:image" content="https://static.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-U15082074821vYK-984x468@El%20Correo.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Emotivo homenaje en San Mamés al socio atropellado en Deusto"/><meta property="article:tag" content="Athletic"/><meta property="article:tag" content="Deusto"/><meta property="article:tag" content="Ibarrekolanda"/><meta property="article:tag" content="San Mamés"/><meta property="article:tag" content="Sports"/><meta property="article:location" content="county:País Vasco"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/pages/El-Correo/280982578099"/><meta property="article:section" content="athletic"/><meta property="article:published_time" content="2022-09-17T19:51:08Z"/><meta property="article:modified_time" content="2022-09-17T19:53:10Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcorreo_com"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Emotivo homenaje en San Mamés al socio atropellado en Deusto"/><meta name="twitter:description" content="Los familiares y amigos de Joseba Larrondo han colocado un ramo de flores en su localidad, gesto respondido con una sentida ovación"/><meta name="twitter:image" content="https://static.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-U15082074821vYK-984x468@El%20Correo.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="280982578099"/><meta property="fb:app_id" content="101374325995" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static1.elcorreo.com/squido/7.1.66/squido.css"/><script>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</script><script>

          window.vocento.site.swgEnabled = true;
    
        window.vocento.site.gscEnabled = false;
    
  </script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5ZTKPT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://athletic.elcorreo.com/emotivo-homenaje-mames-socio-atropellado-duesto-20220917210735-nt.html"
      },
      "headline": "Emotivo homenaje en San Mamés al socio atropellado en Deusto",
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-RLeXhoktb89eW1TOER2MEIJ-1248x770@El%20Correo.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2022-09-17T21:51:08+02:00",
      "publisher": {
        "@type": "Organization",
        "name": "Athletic  - El Correo",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.elcorreo.com/squido/latest/assets/images/elcorreo.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "Javier Ortiz de Lazcano"
      },
            "description": "Los familiares y amigos de Joseba Larrondo han colocado un ramo de flores en su localidad, gesto respondido con una sentida ovación",
      "articleBody": "San Mamés ha vivido antes del Athletic-Rayo un momento de enorme emoción. La «cuadrilla y amigos» han organizado un tributo en el estadio a Joseba Larrondo, socio rojiblanco fallecido el 4 de septiembre al ser arrollado por un vehículo en el paseo de la ría en Deusto, cuando regresaba a su casa de Ibarrekolanda tras ver el Athletic-Espanyol.En cuanto ha dejado de sonar el himno rojiblanco, la sobrina, hermana y cuñado del fallecido han bajado acompañadas por amigos hasta el asiento que ocupaba en el estadio en la fila 1 de la Tribuna Este Baja sobre el que han depositado un ramo de flores. El tributo no termina ahí. Al concluir el partido, se llevará el presente floral hasta el lugar del accidente, al lado de IMQ, donde se dejará colocado. El estadio ha respondido con una sentida ovación.Los organizadores han resaltado que eran ellos quienes debían organizar el homenaje y «el Athletic debía mantenerse al margen para no crear conflictos de discriminación con otras situaciones, ni que le supusiera a nadie un agravio comparativo». Eso sí, destacan que el club «ha tenido un comportamiento excepcional» con ellos durante este proceso.",
      "articleSection":"athletic",
      "dateModified": "2022-09-17T21:53:10+02:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       },
       "isPartOf": {
          "@type": [ "CreativeWork", "Product" ],
          "name": "El Correo",
          "productID": "elcorreo.com:onplus"
        }
     }
</script><!-- Methode uuid: "61924e6e-36bb-11ed-a21a-2805ca97066b" --><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=athletic"><link rel="icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"/><link rel="shortcut icon" href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elcorreo.com/squido/latest/assets/icons/elcorreo/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.elcorreo.com/squido/latest/assets/icons/elcorreo/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elcorreo.com/squido/latest/assets/icons/elcorreo/largetile.png"/></head><body class="elcorreo"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZTKPT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.elcorreo.com/b/ss/vocelcorreo,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=elcorreo&c56=elcorreo" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=elcorreo&amp;name=athletic.emotivo-homenaje-en-san-mames-al-socio-atropellado-en-deusto&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocstatic.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Athletic  - El Correo..."
               data-voc-krammer-term-all-words autofocus required title="Completa este campo (mínimo 3 caracteres)" minlength="3"/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcorreo.com"><img src="//static3.elcorreo.com/squido/latest/assets/images/elcorreo.svg"
                             alt="Athletic  - El Correo"></a></div></div><a href="https://athletic.elcorreo.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Athletic  - El Correo: nuevas noticias en portada"><img src="//static.elcorreo.com/squido/latest/assets/images/elcorreo-mini.svg"
         alt="Athletic  - El Correo: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Athletic</a></span><a href="#">Emotivo homenaje en San Mamés al socio atropellado en Deusto</a></span></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news data-voc-vtm-id="paywall-methode" data-voc-vtm-info="cdn-unm-printwall"><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete al 4x4, navega sin límites durante 4 meses por solo 4€ cada mes
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elcorreo.com/suscripcion/h4x4-4m4esept22-on-1m-cap-ecor.html#vca=h4x4-4m4esept22-on-1m-cap&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left data-voc-vtm-id="paywall-methode" data-voc-vtm-info="cdn-qnc-printwall"><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete al 4x4, navega sin límites durante 4 meses por solo 4€ cada mes
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static2.elcorreo.com/squido/latest/assets/images/elcorreo-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elcorreo.com/suscripcion/h4x4-4m4esept22-on-1m-cap-ecor.html#vca=h4x4-4m4esept22-on-1m-cap&amp;vso=elcorreo&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elcorreo.com/login/login.html#vca=suscribete&vso=elcorreo&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Athletic"
                               class="voc-active">Athletic</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://athletic.elcorreo.com/athletic-calendario-pretemporada-2022-fechas-amistosos-20220628123318-nt.html" title="Pretemporada Athletic 2022"
                                           target="_self">Pretemporada</a></h3></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino/futbol/athletic-femenino/" title="Athletic femenino"
                                           target="_self">Athletic femenino</a></h3></li><li><h3><a href="https://athletic.elcorreo.com/bilbao-athletic/" title="Bilbao Athletic"
                                           target="_self">Bilbao Athletic</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Campeonatos <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-primera/clasificacion-resultados-sd.html"
                                                       target="_self"
                                                       title="La Liga">Liga primera</a></h3><h3><a href="https://www.elcorreo.com/deportes/futbol/superliga-femenina/clasificacion-resultados-sd.html"
                                                       target="_self"
                                                       title="Liga Iberdrola">Liga Iberdrola</a></h3><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-primera-rfef-grupo-1/clasificacion-resultados-sd.html"
                                                       target="_self"
                                                       title="Liga Primera División RFEF. Grupo 1">Liga Primera División RFEF. Grupo 1</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Especiales <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="https://especial.elcorreo.com/2021/50-anos-lezama/"
                                                       target="_self"
                                                       title="Elecciones 2022">Elecciones 2022</a></h3><h3><a href="https://especial.elcorreo.com/2021/50-anos-lezama/"
                                                       target="_self"
                                                       title="50 años de Lezama">50 años de Lezama</a></h3><h3><a href="https://athletic.elcorreo.com/supercopa-espana-2020/"
                                                       target="_self"
                                                       title="Supercopa 2021">Supercopa 2021</a></h3><h3><a href="http://athletic.elcorreo.com/75-cumpleanos-iribar/"
                                                       target="_self"
                                                       title="Iribar el mito">Iribar el mito</a></h3><h3><a href="https://athletic.elcorreo.com/supercopa-espana-2015/"
                                                       target="_self"
                                                       title="Athletic Supercopa 2015">Supercopa 2015</a></h3><h3><a href="https://athletic.elcorreo.com/final-copa-rey-2020-athletic-real-sociedad/"
                                                       target="_self"
                                                       title="Final Athletic Real">Final Athletic- Real 2021</a></h3></ul></h3></li><li><h3><a href="https://athletic.elcorreo.com/elecciones-athletic-2022/" title="Elecciones Athletic 2022"
                                           target="_self">Elecciones 2022</a></h3></li><li><h3><a href="/elclub/" title="El Club"
                                           target="_self">El Club</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static1.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-RLeXhoktb89eW1TOER2MEIJ-624x385@El%20Correo.jpg"
           title=""
           alt="Emotivo homenaje en San Mamés al socio atropellado en Deusto"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-RLeXhoktb89eW1TOER2MEIJ-624x385@El%20Correo.jpg"
           alt=""/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author">ignacio pérez</span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Emotivo homenaje en San Mamés al socio atropellado en Deusto
                  </h1><h2 class="voc-sub-title">Los familiares y amigos de Joseba Larrondo han colocado un ramo de flores en su localidad, gesto respondido con una sentida ovación</h2></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static1.elcorreo.com/comun/img/2014/autor/autor-634-foto-2.jpeg" alt="Javier Ortiz de Lazcano"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="JAVIER ORTIZ DE LAZCANO"
                                            href="/autor/javier-ortiz-de-lazcano-634.html"
                                   class="voc-author">JAVIER ORTIZ DE LAZCANO </a></author><time datetime="2022-09-17T19:53:10Z">
                                                                    Sábado, 17 septiembre 2022, 21:53
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">San Mamés ha vivido antes del Athletic-Rayo un momento de enorme emoción. La «cuadrilla y amigos» han organizado un tributo en el estadio a Joseba Larrondo, socio rojiblanco fallecido el 4 de septiembre al ser arrollado por un vehículo en el paseo de la ría en Deusto, cuando regresaba a su casa de Ibarrekolanda tras ver el Athletic-Espanyol.
</p><p class="voc-paragraph">En cuanto ha dejado de sonar el himno rojiblanco, la sobrina, hermana y cuñado del fallecido han bajado acompañadas por amigos hasta el asiento que ocupaba en el estadio en la fila 1 de la Tribuna Este Baja sobre el que han depositado un ramo de flores. El tributo no termina ahí. Al concluir el partido, se llevará el presente floral hasta el lugar del accidente, al lado de IMQ, donde se dejará colocado. El estadio ha respondido con una sentida ovación.
</p><p class="voc-paragraph">Los organizadores han resaltado que eran ellos quienes debían organizar el homenaje y «el Athletic debía mantenerse al margen para no crear conflictos de discriminación con otras situaciones, ni que le supusiera a nadie un agravio comparativo». Eso sí, destacan que el club «ha tenido un comportamiento excepcional» con ellos durante este proceso.
</p><!-- TOPICS --><div class="voc-topics voc-detail-grid"><h3>Temas</h3><a href="https://athletic.elcorreo.com/temas/entidades/athletic.html"
               title="Athletic">Athletic</a>,                     <a href="https://athletic.elcorreo.com/temas/lugares/deusto.html"
               title="Deusto">Deusto</a>,                     <a href="https://athletic.elcorreo.com/temas/lugares/ibarrekolanda.html"
               title="Ibarrekolanda">Ibarrekolanda</a>,                     <a href="https://athletic.elcorreo.com/temas/lugares/san-mames.html"
               title="San Mamés">San Mamés</a></div><!-- TENDENCIAS --><div class="links-interest accordion" data-voc-seahorse="accordion"><div class="accordion-card"><div class="links-interest__header-item accordion-header"><a href="#" class="links-interest__header-link accordion-link">
            Tendencias
          <span class="links-interest__icon accordion-icon"></span></a></div><div class="links-interest__collapse accordion-collapse"><nav class="links-interest__collapse-nav"><ul class="links-interest__collapse-list"><li class="links-interest__collapse-item accordion-subitem"><a href="/planes/playas/bizkaia/" class="links-interest__collapse-link"
                   _target="_self">
                  Playas de Bizkaia
                </a></li></ul></nav></div></div></div></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://athletic.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://athletic.elcorreo.com/top-noticias/mas-vistos.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://athletic.elcorreo.com/athletic-rayo-vallecano-directo-liga-santander-jornada-6-cronica-20220917090819-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="Athletic - Rayo, en directo" title="Athletic - Rayo, en directo"><span class="voc-number">1</span>
                                Athletic - Rayo, en directo
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://athletic.elcorreo.com/nueva-vida-inigo-20220916163855-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="La nueva vida de Iñigo Pérez" title="La nueva vida de Iñigo Pérez"><span class="voc-number">2</span>
                                La nueva vida de Iñigo Pérez
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://athletic.elcorreo.com/athletic-rayo-vallecano-directo-liga-santander-jornada-6-cronica-20220917090819-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="Athletic - Rayo, en directo" title="Athletic - Rayo, en directo"><span class="voc-number">3</span>
                                Athletic - Rayo, en directo
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://athletic.elcorreo.com/regalo-comunion-nino-canarias-primer-partido-san-mames-20220917191205-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="El regalo de comunión a un niño canario: su primer partido en San Mamés" title="El regalo de comunión a un niño canario: su primer partido en San Mamés"><span class="voc-number">4</span>
                                El regalo de comunión a un niño canario: su primer partido en San Mamés
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://athletic.elcorreo.com/nico-williams-seleccion-espanola-20220916114820-nt.html#vca=modulos&vso=elcorreo&vmc=lo-mas-leido&vli=athletic" title="Nico Williams da la sorpresa y entra en la lista de Luis Enrique" title="Nico Williams da la sorpresa y entra en la lista de Luis Enrique"><span class="voc-number">5</span>
                                Nico Williams da la sorpresa y entra en la lista de Luis Enrique
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba"><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="61924e6e-36bb-11ed-a21a-2805ca97066b" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="61924e6e-36bb-11ed-a21a-2805ca97066b"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="athletic"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://athletic.elcorreo.com/emotivo-homenaje-mames-socio-atropellado-duesto-20220917210735-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://athletic.elcorreo.com/emotivo-homenaje-mames-socio-atropellado-duesto-20220917210735-nt.html"
                 data-widget-id="AR_2"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://athletic.elcorreo.com/mejores-imagenes-elche-20220911170642-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/athletic/multimedia/202209/11/media/cortadas/1-knyD--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Las mejores imágenes entre el Elche y el Athletic" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/athletic/multimedia/202209/11/media/cortadas/1-knyD--228x141@El%20Correo.jpg"
                                             alt="Las mejores imágenes entre el Elche y el Athletic"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://athletic.elcorreo.com/mejores-imagenes-elche-20220911170642-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" title="Las mejores imágenes entre el Elche y el Athletic"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes entre el Elche y el Athletic
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://athletic.elcorreo.com/fotos-mejores-imagenes-athletic-rayo-20220917213140-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/1451450827-kWjB--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Las mejores imágenes del Athletic-Rayo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/1451450827-kWjB--228x141@El%20Correo.jpg"
                                             alt="Las mejores imágenes del Athletic-Rayo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://athletic.elcorreo.com/fotos-mejores-imagenes-athletic-rayo-20220917213140-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" title="Las mejores imágenes del Athletic-Rayo"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Athletic-Rayo
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcorreo.com/culturas/tv/alfombra-roja-gala-20220910203415-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/www/multimedia/202209/10/media/cortadas/1451228430-k2KB--228x141@El%20Correo.jpg"
                                         class="lazy" alt="La alfombra naranja de la gala de clausura del FesTVal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/202209/10/media/cortadas/1451228430-k2KB--228x141@El%20Correo.jpg"
                                             alt="La alfombra naranja de la gala de clausura del FesTVal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/culturas/tv/alfombra-roja-gala-20220910203415-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" title="La alfombra naranja de la gala de clausura del FesTVal"><i class="voc-icons photo toggle-year"></i>
                                    La alfombra naranja de la gala de clausura del FesTVal
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/guenes-convierte-pasarela-20220911071659-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcorreo.com/www/multimedia/202209/11/media/cortadas/vestidos%20papel%2016-kCvE--228x141@El%20Correo.jpg"
                                         class="lazy" alt="Güeñes se convierte en una pasarela de moda de vestidos de papel" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcorreo.com/www/multimedia/202209/11/media/cortadas/vestidos%20papel%2016-kCvE--228x141@El%20Correo.jpg"
                                             alt="Güeñes se convierte en una pasarela de moda de vestidos de papel"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/guenes-convierte-pasarela-20220911071659-ga.html#vca=modulos&vso=elcorreo&vmc=fotos-rel&vli=athletic" title="Güeñes se convierte en una pasarela de moda de vestidos de papel"><i class="voc-icons photo toggle-year"></i>
                                    Güeñes se convierte en una pasarela de moda de vestidos de papel
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://athletic.elcorreo.com/pitada-mateu-lahoz-20220917205958-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/9d0a1e26-86f1-4267-9a7b-d8e868bc467d/main/1920x1080/4s783ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/9d0a1e26-86f1-4267-9a7b-d8e868bc467d/main/1920x1080/4s783ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://athletic.elcorreo.com/pitada-mateu-lahoz-20220917205958-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" title="Pitada a Mateu Lahoz">
                    Pitada a Mateu Lahoz
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://athletic.elcorreo.com/tarde-reencuentros-mames-20220917194057-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/5e2b391d-7d53-4564-86f0-114bba6fa91c/main/1920x1080/7s198ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/5e2b391d-7d53-4564-86f0-114bba6fa91c/main/1920x1080/7s198ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://athletic.elcorreo.com/tarde-reencuentros-mames-20220917194057-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" title="Tarde de reencuentros en San Mamés">
                    Tarde de reencuentros en San Mamés
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://athletic.elcorreo.com/athletic-elche-saltan-20220911162328-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/01ae2163-bf13-47f8-9186-9c627d373b58/main/1920x1080/18s820ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/01ae2163-bf13-47f8-9186-9c627d373b58/main/1920x1080/18s820ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://athletic.elcorreo.com/athletic-elche-saltan-20220911162328-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" title="Athletic y Elche saltan al terreno de juego">
                    Athletic y Elche saltan al terreno de juego
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://athletic.elcorreo.com/nutrida-presencia-aficionados-20220911160943-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/33c8adae-1207-43bc-9d71-def1979458bc/main/1920x1080/11s703ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/33c8adae-1207-43bc-9d71-def1979458bc/main/1920x1080/11s703ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://athletic.elcorreo.com/nutrida-presencia-aficionados-20220911160943-video.html#vca=modulos&amp;vso=elcorreo&amp;vmc=video-5gra&amp;vli=athletic" title="Nutrida presencia de aficionados del Athletic en Elche">
                    Nutrida presencia de aficionados del Athletic en Elche
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/9d0a1e26-86f1-4267-9a7b-d8e868bc467d/main/224x126/4s783ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/5e2b391d-7d53-4564-86f0-114bba6fa91c/main/224x126/7s198ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/01ae2163-bf13-47f8-9186-9c627d373b58/main/224x126/18s820ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688292001/33c8adae-1207-43bc-9d71-def1979458bc/main/224x126/11s703ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-elcorreo"><a href="https://www.elcorreo.com">El Correo</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; DIARIO EL CORREO, S.A. Sociedad Unipersonal.</span><address>C/ Gran Vía 45, 3ª planta, 48011 Bilbao</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/pages/El-Correo/280982578099" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcorreo_com" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/elcorreo_com/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.elcorreo.com/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/xlsemanal/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pidecita.com/" target="_blank" rel="sponsored"  title="Pidecita">Pidecita</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="sponsored" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.elcorreo.com/contacto/" title="Contactar">Contactar</a></li><li><a href="https://www.elcorreo.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.elcorreo.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elcorreo.com/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcorreo.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="elcorreo"></ev-paywall-notifier><ev-engagement group-name="elcorreo" modal-backdrop="false"></ev-engagement></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":186,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.elcorreo.com/suscripcion/#vca=suscribete&vso=elcorreo&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="//www.elcorreo.com/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..." minlength="3"  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.elcorreo.com/bizkaia/"
                               title="Bizkaia" target="_self">Bizkaia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu01"></i></h3><hgroup id="linkmainsubmenu01" class="collapse"><h4><a href="https://www.elcorreo.com/bizkaia/margen-izquierda/"
                                       title="Margen izquierda" target="_self">Margen izquierda</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/margen-derecha/"
                                       title="Margen derecha" target="_self">Margen derecha</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/duranguesado/"
                                       title="Duranguesado" target="_self">Duranguesado</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/costa/"
                                       title="costa" target="_self">Costa</a></h4><h4><a href="https://www.elcorreo.com/bizkaia/nervion/"
                                       title="Nervión Ibaizabal" target="_self">Nervión Ibaizabal</a></h4><h4><a href="https://www.elcorreo.com/alava/araba/"
                                       title="Álava" target="_self">Álava</a></h4><h4><a href="https://www.elcorreo.com/gipuzkoa/"
                                       title="Gipuzkoa" target="_self">Gipuzkoa</a></h4><h4><a href="https://www.elcorreo.com/miranda/"
                                       title="Miranda" target="_self">Miranda</a></h4><h4><a href="https://www.elcorreo.com/haro/"
                                       title="Haro" target="_self">Haro</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="https://www.elcorreo.com/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="https://www.elcorreo.com/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.elcorreo.com/economia/"
                               title="Economía" target="_self"
                               >Economía</a></h3></li><li><h3><a href="https://athletic.elcorreo.com"
                               title="Athletic" target="_self"
                               >Athletic</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/liga-segunda-b/"
                               title="Segunda B Grupo 2" target="_self"
                               >Segunda B</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/futbol/eurocopa/eurocopa-2020/"
                               title="Eurocopa de fútbol" target="_self"
                               >Eurocopa 2020</a></h3></li><li><h3><a href="https://bilbaobasket.elcorreo.com"
                               title="Bilbao Basket" target="_self"
                               >Bilbao Basket</a></h3></li><li><h3><a href="https://www.elcorreo.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcorreo.com/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.elcorreo.com/deportes/baloncesto/"
                                       title="Baloncesto" target="_self">Baloncesto</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/formula-1/"
                                       title="Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="https://www.elcorreo.com/deportes/motor/motociclismo/"
                                       title="Motociclismo" target="_self">Motociclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/tenis/"
                                       title="Tenis" target="_self">Tenis</a></h4><h4><a href="https://www.elcorreo.com/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://www.elcorreo.com/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="https://www.elcorreo.com/deportes/golf/"
                                       title="Golf" target="_self">Golf</a></h4><h4><a href="https://www.elcorreo.com/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/deporte-femenino/"
                               title="Campeonas" target="_self"
                               >Campeonas</a></h3></li><li><h3><a href="https://www.elcorreo.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="https://www.elcorreo.com/sociedad/sucesos/"
                                       title="Sucesos" target="_self">Sucesos</a></h4><h4><a href="https://www.elcorreo.com/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="https://www.elcorreo.com/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="https://www.elcorreo.com/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="https://www.elcorreo.com/motor/"
                                       title="Motor" target="_self">Motor</a></h4><h4><a href="https://www.elcorreo.com/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/vivir/"
                               title="VIVIR" target="_self"
                               >VIVIR</a></h3></li><li><h3><a href="https://www.elcorreo.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaiadmoda/"
                               title="Dmoda" target="_self"
                               >Bizkaia Dmoda</a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/la-mirilla.html"
                               title="La Mirilla" target="_self"
                               >La Mirilla</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/el-bilbao-de-luis-gomez/"
                               title="El Bilbao de Luis Gómez" target="_self"
                               >El Bilbao de Luis Gómez</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/acuarelas-bilbao/"
                               title="Pinceladas de Bilbao" target="_self"
                               >Pinceladas de Bilbao</a></h3></li><li><h3><a href="https://www.elcorreo.com/tiempo-de-historias/"
                               title="Tiempo de historias" target="_self"
                               >Tiempo de historias</a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/memoria-negra/"
                               title="La memoria negra" target="_self"
                               >La memoria negra</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/"
                               title="Culturas" target="_self"
                               >Culturas</a></h3></li><li><h3><a href="https://www.elcorreo.com/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="https://www.elcorreo.com/culturas/territorios/"
                               title="Territorios" target="_self"
                               >Territorios</a></h3></li><li><h3><a href="https://www.elcorreo.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://www.elcorreo.com/tecnologia/fs-gamer/"
                                       title="FS Gamer" target="_self">FS Gamer</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/gente-estilo/"
                               title="Gente" target="_self"
                               >Gente</a></h3></li><li><h3><a href="https://www.elcorreo.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu026"></i></h3><hgroup id="linkmainsubmenu026" class="collapse"><h4><a href="https://agenda.elcorreo.com/"
                                       title="Agenda" target="_self">Agenda</a></h4><h4><a href="https://www.elcorreo.com/planes/playas/bizkaia/"
                                       title="Playas Bizkaia" target="_self">Playas</a></h4><h4><a href="https://www.elcorreo.com/jaiak/"
                                       title="Jaiak" target="_self">Jaiak</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/mendian/"
                               title="Mendian" target="_self">Mendian</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu027"></i></h3><hgroup id="linkmainsubmenu027" class="collapse"><h4><a href="https://rutas.elcorreo.com/montana/"
                                       title="Rutas de senderismo" target="_self">Rutas de montaña</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/jantour/"
                               title="Jantour" target="_self">Jantour</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu028"></i></h3><hgroup id="linkmainsubmenu028" class="collapse"><h4><a href="https://jantour.elcorreo.com/restaurantes/bizkaia/bilbao/"
                                       title="Restaurantes Bilbao" target="_self">Restaurantes en Bilbao</a></h4></hgroup></li><li><h3><a href="https://www.elcorreo.com/zurekin/"
                               title="Zurekin" target="_self"
                               >Zurekin</a></h3></li><li><h3><a href="https://blogs.elcorreo.com"
                               title="Blogs" target="_self"
                               >Blogs</a></h3></li><li><h3><a href="https://www.elcorreo.com/videos/"
                               title="El CORREO TV" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="https://esquelas.elcorreo.com/"
                               title="Esquelas" target="_self"
                               >Esquelas</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.elcorreo.com/" title="Esquelas" target="_self">Esquelas
                                                                                                          </a></h3></li><li><h3><a href="https://agenda.elcorreo.com/" title="Agenda" target="_self">Agenda
                                                                                                          </a></h3></li><li><h3><a href="https://www.elcorreo.com/servicios/farmacias-bizkaia/" title="Farmacias" target="_self">Farmacias
                                                                                                          </a></h3></li><li><h3><a href="https://www.elcorreo.com/cartelera/" title="Cartelera" target="_self">Cartelera
                                                                                                          </a></h3></li><li><h3><a href="https://www.elcorreo.com/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías
                                                                                                          </a></h3></li><li><h3><a href="https://www.elcorreo.com/bizkaia/guia-tv/" title="Programación TV" target="_self">Programación TV
                                                                                                          </a></h3></li><li><h3><a href="https://trafico.elcorreo.com/bizkaia/" title="Tráfico Bizkaia" target="_self">Tráfico Bizkaia
                                                                                                          </a></h3></li><li><h3><a href="https://www.elcorreo.com/eltiempo/pais-vasco/vizcaya/bilbao" title="El tiempo" target="_self">El tiempo
                                                                                                          </a></h3></li><li><h3><a href="https://pasatiempos.elcorreo.com/" title="Pasatiempos" target="_self">Pasatiempos
                                                         <span>¡Nuevo!</span></a></h3></li><li><h3><a href="https://www.elcorreo.com/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_self">Horóscopo
                                                                                                          </a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.elcorreo.com/#ns_source=elcorreo&amp;ns_mchannel=cabecera_bizkaia&amp;ns_linkname=oferplan_link&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://entradas.elcorreo.com"  title="Entradas" target="_self">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/vizcaya"  title="Coches" target="_self">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/bizkaia_vizcaya/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_vizcaya/"  title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static2.elcorreo.com/squido/7.1.66/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202209071024');        app.load('//static.vocstatic.com/paywall/1.5.1/paywall.js');        app.load('//static.vocstatic.com/video-player/1.3.11/video-player.js');
        app.load('//static.vocstatic.com/alerts/3.2.3/alerts.js');        app.load('//static.vocstatic.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocstatic.com/krammer/1.2.4/krammer.js');
        app.load('//static1.elcorreo.com/frontal/3.6.11/frontal-libraries.js');
        app.load('https://static.vocstatic.com/freezone-newsletter-subscriber/1.9.5/freezone-widget.js');		        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocstatic.com/comments/4.2.0/comments.js');
        });
		        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocstatic.com/prospect/2.8.0/prospect.js');                app.load('//static.vocstatic.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocstatic.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script src="//static.vocstatic.com/widgets/2.14.1/loader.js"></script><script src="//static.elcorreo.com/frontal/3.6.11/most-read.js"></script><script src="//static.vocstatic.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-append="true"
	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qxobju7rp"
    data-legacy-comscore="7715761"
    data-legacy-wemass="true"
></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'athletic';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'emotivo-homenaje-en-san-mames-al-socio-atropellado-en-deusto';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'javier-ortiz-de-lazcano';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20220917215108';
    window.voc_fem = '20220917215310';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'athletic,deusto,ibarrekolanda,san-mames';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'JOrtizSwing_COR';
    window.voc_npc = '193';
    window.voc_npa = '3';
    window.voc_nca = '931';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.elcorreo.com/athletic/multimedia/202209/17/media/cortadas/homenaje-aficionado-fallecido-kAaH-U74726221815kWH-144x89@El%20Correo.jpg';


</script><script src="//static.vocstatic.com/vam/4.30.1/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: '0'}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><script type="text/javascript">
(function IIFE() {
  var app = Voonto.getInstance();
  var pw = app.lookup('vocento.__PROVIDER__.paywall');
  if (pw.evolokError && 'newrelic' in window) {
    newrelic.setCustomAttribute('evolokTimeout', pw.evolokTimeout);
    newrelic.setCustomAttribute('evolokError', pw.evolokError);
    newrelic.setCustomAttribute('isExtra', pw.isExtra);
    newrelic.setCustomAttribute('userType', app.getUserType());
  }
}());
</script></body></html>